<!DOCTYPE html> <!--[if lt IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Strut your stuff with book week | Whitsunday Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Book week has been celebrated by local schools." /> <meta name="author" content=""> <meta property="fb:app_id" content="136740033014501"/> <meta property="og:site_name" content="Whitsunday Times"/> <meta property="og:title" content="Strut your stuff with book week" /> <meta property="og:description" content="Book week has been celebrated by local schools." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/09/14/b88313740z1_20160914171539_000g98abosn2-0-w7q6gjedwv6k1a83wm2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/09/14/b88313740z1_20160914171539_000g98abosn2-0-w7q6gjedwv6k1a83wm2_ct300x300.jpg" /> <meta property="og:url" content="http://www.whitsundaytimes.com.au/news/strut-your-stuff-with-book-week/3089645/" /> <meta name="cXenseParse:recs:articleid" content="3089645"/> <meta name="cXenseParse:recs:publishtime" content="2016-09-17T13:00:00+1000"/> <meta name="cXenseParse:pageclass" content="article"/> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/151.7/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })();
</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "whitsundays";
        pageData.url = pageData.genBasicURL("/news/strut-your-stuff-with-book-week/3089645/");
        pageData.site = "wht";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community"
        pageData.title = "Strut your stuff with book week";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "mwt"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5352";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3454/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/strut-your-stuff-with-book-week/3089645/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Activity</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li> <a href="/my-account/edit/">Edit Profile</a> </li> <li class="only-staff-user"><a href="/admin/">Admin Site</a></li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/strut-your-stuff-with-book-week/3089645/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/strut-your-stuff-with-book-week/3089645/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_whitsundays"}' data-locality='Whitsundays'> <div class="left-col"> <a href="http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/"> <span class="large-temp">25&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Whitsundays
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Whitsundays", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 25, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/mostly_sunny"}'>
            Whitsundays
        </li> <li data-forecast='{ "locality": "Airlie Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 25, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/airlie-beach/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/mostly_sunny"}'>
            Airlie Beach
        </li> <li data-forecast='{ "locality": "Shute Harbour", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 25, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/shute-harbour/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/mostly_sunny"}'>
            Shute Harbour
        </li> <li data-forecast='{ "locality": "Proserpine", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 28, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/proserpine/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/mostly_sunny"}'>
            Proserpine
        </li> <li data-forecast='{ "locality": "Hideaway Bay", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 28, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/hideaway-bay/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/mostly_sunny"}'>
            Hideaway Bay
        </li> <li data-forecast='{ "locality": "Laguna Quays", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 28, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/laguna-quays/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/mostly_sunny"}'>
            Laguna Quays
        </li> <li data-forecast='{ "locality": "Conway Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 19, "tempMax": 28, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/conway-beach/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/mostly_sunny"}'>
            Conway Beach
        </li> <li data-forecast='{ "locality": "Cannonvale", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 21, "tempMax": 25, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/cannonvale/", "fileName": "https://media.apnarm.net.au/151.7/tc/base/img/weather/60x60/mostly_sunny"}'>
            Cannonvale
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/whitsundaytimes.png" alt="Whitsunday Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/" > <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/" >
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/news/qld/" >
    Queensland
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/" >
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3546/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank">
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/" >
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/" >
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1" >
    Opinion
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Video
</a> </li> <li > <a href="/council/whitsunday" >
    Whitsunday Council
</a> </li> <li > <a href="/community/look-good-feel-good/" >
    Look Good Feel Good
</a> </li> <li > <a href="/digital-edition/community/airlie-comes-alive/" >
    Airlie Comes Alive
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/" >
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/whats-on/add/" >
    Place an Event
</a> </li> <li > <a href="/whats-on/whitsundays/festivals-concerts-musicals-gigs/?maxdist=100" >
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news" >
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/" >
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/" >
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/" >
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/" >
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/" >
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/" >
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/" >
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/" >
    Search Rent
</a> </li> <li > <a href="/business/tools/" >
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.whitsundaytimes.com.au" >
    Home Loans
</a> </li> <li > <a href="/property-guide/" >
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/" >
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Strut your stuff with book week</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Inge Hansen |
                        

                        17th Sep 2016 1:00 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=136740033014501&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/strut-your-stuff-with-book-week/3089645/", "options": {"url": "/record/liked/28/3089645/045e8f4063d4bbe5b41b4af508c06caf80a6229231d139a7b03b71e0063de4b6/"}}'></div> <div data-activity-action='{"key": "shared:/news/strut-your-stuff-with-book-week/3089645/", "options": {"url": "/record/shared/28/3089645/252f6e04d61b6681a13091d0a5dbf7b8a30a3eb9e67e38e73d11a92463499d1a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="mwt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3089645/", "content_type": "newsentry", "label": "Strut your stuff with book week"}' data-record-hit="/record/hit/28/3089645/" data-content-context='{"contentTypeId": 28, "objectId": 3089645}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/1993212/", "content_type": "image", "label": "BOOK WEEK: Students at Cannonvale State School got dressed up to celebrate book week last Friday. Photo Inge Hansen / Whitsunday Times."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88313740z1_20160914171539_000g98abosn2-0-w7q6gjedwv6k1a83wm2_t620.jpg"  alt="BOOK WEEK: Students at Cannonvale State School got dressed up to celebrate book week last Friday." title="BOOK WEEK: Students at Cannonvale State School got dressed up to celebrate book week last Friday."  /> <figcaption> <span>BOOK WEEK: Students at Cannonvale State School got dressed up to celebrate book week last Friday.</span> <small class="photoDetails">Inge Hansen</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/man-who-killed-friend-in-tragic-crash-hasnt-touche/3089784/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88324927z1_20160915090744_000g2paig8e2-0-5ex0adate5f0gvz7wm2_fct1415x1052x633x218_ct140x105.jpg" width="140" height="105" alt="Man who killed friend in &quot;tragic” crash hasn&#39;t touched alcohol" title="Man who killed friend in &quot;tragic” crash hasn&#39;t touched alcohol" /> </a> <li> <a href="/news/man-who-killed-friend-in-tragic-crash-hasnt-touche/3089784/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Man who killed friend in &quot;tragic” crash hasn&#39;t touched alcohol
                        </a> </li> <li> <a href="/news/unconfirmed-reports-meningococcal-whitsundays/3089877/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;I&#39;m devastated my mate might lose his limbs from meningococcal&#39;
                        </a> </li> <li> <a href="/news/syringe-found-three-year-old-cannonvale-park/3090445/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Syringe found by three-year-old in Cannonvale park
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/151.7/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/151.7/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>BOOK characters came to life at Cannonvale State School last week as students dressed up to celebrate book week.</p><p>Harry Potter, Where's Wally, Wonder Woman and Dorothy from The Wizard of Oz were just some of the characters present at the parade. </p><p>Students strutted down the middle of the crowd singing, dancing and showing off their outfits while high-fiving their peers as they made their way through.</p><p></p> <div class="row photoGalleryInline photoGalleryEmbed"> <div  data-overlay-marker='{"edit_url": "/admin/media/photogallery/44437/", "content_type": "photogallery", "label": "Photo Gallery 14-09-2016 17.12"}' class="subSectionList photo-gallery-inline photo-gallery-inline-left"> <div class="span8 photoGalleryInlineHeader"> <h5 style="font-size:18px;">Photos</h5> <a href="/photos/photo-gallery-14-09-2016-1712/44437/" class="photo-gallery-link bold" style="font-size:11px;">View Photo Gallery</a> </div> <div class="galleryDisplay span8"  data-gallery='{"dataSource":"/photos/photo-gallery-14-09-2016-1712/44437/json/", "height":400, "width":460, "type": "inlineEmbed" }'>
            &nbsp;
        </div> <div class="clearfix"> </div> </div> </div> <p>Book week organiser Toni Gillen said she was incredibly impressed with the turn out. </p><p>"There were some really creative outfits and a lot of effort went into it,&#8221; she said. </p><p>"The parents did such a great job with the kid's outfits.&#8221;</p><p>Ms Gillen said the school held lead up activities to the parade including competitions and a book fair.</p><p>"It's taken a while to organise but hundreds of kids got into it and they were excited to finally showcase their outfits.&#8221;</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.whitsundaytimes.com.au/"><img alt="Whitsunday Times" title="Whitsunday Times" src="https://media.apnarm.net.au/img/source/whitsunday-times.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=136740033014501&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/strut-your-stuff-with-book-week/3089645/", "options": {"url": "/record/liked/28/3089645/045e8f4063d4bbe5b41b4af508c06caf80a6229231d139a7b03b71e0063de4b6/"}}'></div> <div data-activity-action='{"key": "shared:/news/strut-your-stuff-with-book-week/3089645/", "options": {"url": "/record/shared/28/3089645/252f6e04d61b6681a13091d0a5dbf7b8a30a3eb9e67e38e73d11a92463499d1a/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3089645/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/strut-your-stuff-with-book-week/3089645/" class="track">
                    Strut your stuff with book week
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-17T13:00:00"> </a> </li> <li> <a href="/news/before-he-died-this-calliope-man-shared-one-final-/3090722/" class="track">
                    Before death he told his grandchild one last horrifying tale
                    
                </a> </li> <li> <a href="/news/adele-dedicates-tribute-song-amy-winehouse/3090483/" class="track">
                    Adele dedicates tribute song to Amy Winehouse
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-17T12:00:00"> </a> </li> <li> <a href="/news/fact-check-australia-not-being-swamped-muslims/3090772/" class="track">
                    Fact Check: Australia not being swamped by Muslims
                    
                        <abbr class="pubDate headline_pubDate" title="2016-09-17T11:35:13"> </a> </li> <li> <a href="/news/no-more-joy-rides-for-partner/3090586/" class="track">
                    WATCH: No more "Joy” rides for Partner the bull arab
                    
                </a> </li> <li> <a href="/news/maddison-elliot-wins-gold-record-smashing-swim/3090750/" class="track">
                    Maddison Elliot wins gold with record-smashing swim
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089645/", "content_type": "newsentry", "label": "Strut your stuff with book week"}'> <a href="/news/strut-your-stuff-with-book-week/3089645/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88313740z1_20160914171539_000g98abosn2-0-w7q6gjedwv6k1a83wm2_ct300x225.jpg" width="300" height="225" alt="Strut your stuff with book week" title="Strut your stuff with book week" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/strut-your-stuff-with-book-week/3089645/" class="track"  >Strut your stuff with book week</a></h3> <div class="inline-attachments"><a title="Photos: Photo Gallery 14-09-2016 17.12" class="photo-attachment track" href="/news/strut-your-stuff-with-book-week/3089645/"><i class="icon12x12-image-grey"></i></a></div> <p>Book week has been celebrated by local schools.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-17T13:00:00">17th Sep 2016 1:00 PM</abbr></li><li class="byline-comments"><a href="/news/strut-your-stuff-with-book-week/3089645/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089657/", "content_type": "newsentry", "label": "Music fest goes viral"}'> <a href="/news/music-fest-goes-viral/3089657/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88319642z1_20160914172521_000g2pahmgm2-0-4i8tmcdghw0jr0a3wm2_ct90x70.jpg" width="90" height="70" alt="MARQUEE: The Airlie Beach Festival of Music marquee is where all the hottest music will be played." title="MARQUEE: The Airlie Beach Festival of Music marquee is where all the hottest music will be played." /> </a> <h3 class="inline-attachment-text"> <a href="/news/music-fest-goes-viral/3089657/" title="An Airlie Beach Music Festival promotional video has gone viral on Facebook." class="track">Music fest goes viral</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/great-steaks-at-kcs/3089638/" title="Enjoy a great steak at Airlie Beach&#39;s KC&#39;s." class="track">Great steaks at KC's</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089638/", "content_type": "newsentry", "label": "Great steaks at KCs"}'> <a href="/news/great-steaks-at-kcs/3089638/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88317037z1_20160914170722_000g7dad2au3-0-3d21s67mkn65vr63wm2_ct90x70.jpg" width="90" height="70" alt="GOOD FOOD: KC&#39;s Bar and Grill manager Dani Blain and head chef Alan Bryce welcome diners to Airlie Beach." title="GOOD FOOD: KC&#39;s Bar and Grill manager Dani Blain and head chef Alan Bryce welcome diners to Airlie Beach." /> </a> <p class="inline-attachment-text ">Enjoy a great steak at KC's.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/wild-ones-make-top-leaders/3089641/" title="TWO of our Wild Ones, Riley Petterson and Phoenix Hill, are off on a trip of a lifetime." class="track">Wild Ones make top leaders</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089641/", "content_type": "newsentry", "label": "Wild Ones make top leaders"}'> <a href="/news/wild-ones-make-top-leaders/3089641/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88319659z1_20160914171029_000g2pahjaa2-0-sbt3jve3w419zb73wm2_ct90x70.jpg" width="90" height="70" alt="LEADERS: Phoenix Hill and Riley Petterson will head to Bornhoffen PCYC next week after being selected to go to the State Youth Leadership Program." title="LEADERS: Phoenix Hill and Riley Petterson will head to Bornhoffen PCYC next week after being selected to go to the State Youth Leadership Program." /> </a> <p class="inline-attachment-text ">Wild Ones kids off to leadership camp.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/syringe-found-three-year-old-cannonvale-park/3090445/" title="A child has found a syringe in Cannonvale Beach park this morning. " class="track">Syringe found by three-year-old in Cannonvale park</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090445/", "content_type": "newsentry", "label": "Syringe found by three-year-old in Cannonvale park"}'> <a href="/news/syringe-found-three-year-old-cannonvale-park/3090445/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/mwt220916nesyringe1-rgct7ka8ofai5lkgwm2_ct90x70.jpg" width="90" height="70" alt="HAZARD: A syringe was found in Cannonvale Beach park by a three-year-old. 
Photo contributed." title="HAZARD: A syringe was found in Cannonvale Beach park by a three-year-old. 
Photo contributed." /> </a> <p class="inline-attachment-text ">A syringe was found in Cannonvale Beach park.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089645/", "content_type": "newsentry", "label": "Strut your stuff with book week"}'> <a href="/news/strut-your-stuff-with-book-week/3089645/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88313740z1_20160914171539_000g98abosn2-0-w7q6gjedwv6k1a83wm2_ct300x225.jpg" width="300" height="225" alt="BOOK WEEK: Students at Cannonvale State School got dressed up to celebrate book week last Friday." title="BOOK WEEK: Students at Cannonvale State School got dressed up to celebrate book week last Friday." /> </a> <div class="inline-attachments"> <a title="Photos: Photo Gallery 14-09-2016 17.12" class="photo-attachment track" href="/news/strut-your-stuff-with-book-week/3089645/"><i class="icon12x12-image-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/strut-your-stuff-with-book-week/3089645/" title="Book week has been celebrated by local schools." class="track">Strut your stuff with book week</a></h3> <p class="standard">Book week has been celebrated by local schools.</p> <abbr class="pubDate" title="2016-09-17T13:00:00"> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/music-fest-goes-viral/3089657/" title="An Airlie Beach Music Festival promotional video has gone viral on Facebook." class="track">Music fest goes viral</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089657/", "content_type": "newsentry", "label": "Music fest goes viral"}'> <a href="/news/music-fest-goes-viral/3089657/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88319642z1_20160914172521_000g2pahmgm2-0-4i8tmcdghw0jr0a3wm2_ct90x70.jpg" width="90" height="70" alt="MARQUEE: The Airlie Beach Festival of Music marquee is where all the hottest music will be played." title="MARQUEE: The Airlie Beach Festival of Music marquee is where all the hottest music will be played." /> </a> <p class="inline-attachment-text ">Airlie Beach Music Festival is going viral online.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/great-steaks-at-kcs/3089638/" title="Enjoy a great steak at Airlie Beach&#39;s KC&#39;s." class="track">Great steaks at KC's</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089638/", "content_type": "newsentry", "label": "Great steaks at KCs"}'> <a href="/news/great-steaks-at-kcs/3089638/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88317037z1_20160914170722_000g7dad2au3-0-3d21s67mkn65vr63wm2_ct90x70.jpg" width="90" height="70" alt="GOOD FOOD: KC&#39;s Bar and Grill manager Dani Blain and head chef Alan Bryce welcome diners to Airlie Beach." title="GOOD FOOD: KC&#39;s Bar and Grill manager Dani Blain and head chef Alan Bryce welcome diners to Airlie Beach." /> </a> <p class="inline-attachment-text ">Enjoy a great steak at KC's.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/wild-ones-make-top-leaders/3089641/" title="TWO of our Wild Ones, Riley Petterson and Phoenix Hill, are off on a trip of a lifetime." class="track">Wild Ones make top leaders</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089641/", "content_type": "newsentry", "label": "Wild Ones make top leaders"}'> <a href="/news/wild-ones-make-top-leaders/3089641/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88319659z1_20160914171029_000g2pahjaa2-0-sbt3jve3w419zb73wm2_ct90x70.jpg" width="90" height="70" alt="LEADERS: Phoenix Hill and Riley Petterson will head to Bornhoffen PCYC next week after being selected to go to the State Youth Leadership Program." title="LEADERS: Phoenix Hill and Riley Petterson will head to Bornhoffen PCYC next week after being selected to go to the State Youth Leadership Program." /> </a> <p class="inline-attachment-text ">Wild Ones kids off to leadership camp.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/syringe-found-three-year-old-cannonvale-park/3090445/" title="A child has found a syringe in Cannonvale Beach park this morning. " class="track">Syringe found by three-year-old in Cannonvale park</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090445/", "content_type": "newsentry", "label": "Syringe found by three-year-old in Cannonvale park"}'> <a href="/news/syringe-found-three-year-old-cannonvale-park/3090445/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/mwt220916nesyringe1-rgct7ka8ofai5lkgwm2_ct90x70.jpg" width="90" height="70" alt="HAZARD: A syringe was found in Cannonvale Beach park by a three-year-old. 
Photo contributed." title="HAZARD: A syringe was found in Cannonvale Beach park by a three-year-old. 
Photo contributed." /> </a> <p class="inline-attachment-text ">A syringe was found in Cannonvale Beach park.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/light-winds-a-great-time-to-wet-a-line/3089548/" title="The Whisper Bay rock walls is the top pick this week, with bait schools brining queenfish and grunter on the bite." class="track">Light winds a great time to wet a line</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089548/", "content_type": "newsentry", "label": "Light winds a great time to wet a line"}'> <a href="/news/light-winds-a-great-time-to-wet-a-line/3089548/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88323570z1_20160914143604_000g2pahekn2-0-i23czy0b1wdudif2wm2_ct90x70.jpg" width="90" height="70" alt="FINE FISHING: Gregg Canning landed this 10kg largemouth nannygai on a charter with Reel Addiction." title="FINE FISHING: Gregg Canning landed this 10kg largemouth nannygai on a charter with Reel Addiction." /> </a> <p class="inline-attachment-text ">THE weather prediction for this week is very good and we've got pret</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/top-tipper-wins-again/3090309/" title="Craig Bradley from Jubilee Tavern has won the NRL second chance prize draw after winning the intial prize just weeks ago." class="track">Top tipper wins again</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090309/", "content_type": "newsentry", "label": "Top tipper wins again"}'> <a href="/news/top-tipper-wins-again/3090309/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/b88328086z1_20160916100649_000ge2al6ta3-0-ky4qnitvft8a02ifwm2_ct90x70.jpg" width="90" height="70" alt="WINNER: Craig Bradley from Jubilee Tavern has won the Whitsunday Times NRL footy competition second chance prize draw.Photo Inge Hansen / Whitsunday Times." title="WINNER: Craig Bradley from Jubilee Tavern has won the Whitsunday Times NRL footy competition second chance prize draw.Photo Inge Hansen / Whitsunday Times." /> </a> <p class="inline-attachment-text ">Craig Bradley has won the second chance prize draw</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whitsundays-first-iphone-7-turtles-are-waiting/3090282/" title="Cannonvale man John Allevato was lucky enough to get his hands on the region&#39;s first iPhone 7. " class="track">Whitsundays' first iPhone 7: 'the turtles are waiting'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090282/", "content_type": "newsentry", "label": "Whitsundays first iPhone 7: the turtles are waiting"}'> <a href="/news/whitsundays-first-iphone-7-turtles-are-waiting/3090282/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/mwt220916nefirstiphone-qveeo8og21l5ix4fwm2_ct90x70.jpg" width="90" height="70" alt="FIRST IN: Cannonvale man John Allevato, pictured with Telstra Whitsundays customer service advisor Jeremiah Roberts, with the first Iphone 7 sold in the Whitsundays. 
Photo Rory Sheavils / The Guardian" title="FIRST IN: Cannonvale man John Allevato, pictured with Telstra Whitsundays customer service advisor Jeremiah Roberts, with the first Iphone 7 sold in the Whitsundays. 
Photo Rory Sheavils / The Guardian" /> </a> <p class="inline-attachment-text ">John Allevato claimed the region's first iPhone 7. </p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/lifetime-collection-classic-cars-goes-auction/3089015/" title="A LIFETIME collection of classic and vintage cars, motorbikes, boats and auto-related memorabilia is going to auction just outside Toowoomba." class="track">Lifetime collection of classic cars goes to auction</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089015/", "content_type": "newsentry", "label": "Lifetime collection of classic cars goes to auction"}'> <a href="/news/lifetime-collection-classic-cars-goes-auction/3089015/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/13/classic_cars-cpjk95yzm6dpnrpuvm2_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Queensland Auto Museum selling off collection after sudden closure</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11600/", "content_type": "container", "label": "Things To Do: list"}' data-tab-name="What's On" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/our-emma-stars-in-new-production-jesus-christ-supe/3088690/" class="track">
                            Our Emma stars in new production Jesus Christ Superstar
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/8-ways-not-to-miss-the-hottest-concert-tickets-of-/3086618/" class="track">
                            8 ways not to miss the hottest concert tickets of the year
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11229/", "content_type": "container", "label": "Share Your - The Chronicle: Share Your widget - The Chronicle"}' data-tab-name="Share Your - The Chronicle" class="rnn_ri_container_share-your-chronicle-hp-new"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10558/", "content_type": "recurringinline", "label": "Share Your - The Chronicle"}'> <div class="aside share-your"> <h2 class="asideHeader">Share Your</h2> <p>Share your photos, stories, events or notices.. </p> <div> <div> <a href="/your-story/" class="btn btn-primary btn-maxi">Story</a> <a href="/share-your-photo/" class="btn btn-primary btn-maxi pull-right">Photos</a> </div> <div class="bottomRow margin-top-10"> <a href="/whats-on/add/" class="btn btn-primary btn-maxi">Event</a> <a href="/noticeboard/" class="btn btn-primary btn-maxi pull-right">Notice</a> </div> </div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090483/", "content_type": "newsentry", "label": "Adele dedicates tribute song to Amy Winehouse"}'> <a href="/news/adele-dedicates-tribute-song-amy-winehouse/3090483/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/09/16/getimgintranet_2-6rve526sr3qh77rgwm2_fct650x487_ct300x225.jpg" width="300" height="225" alt="Adele dedicates tribute song to Amy Winehouse" title="Adele dedicates tribute song to Amy Winehouse" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/adele-dedicates-tribute-song-amy-winehouse/3090483/" class="track"  >Adele dedicates tribute song to Amy Winehouse</a></h3> <p>ADELE remembered her musical idol Amy Winehouse during her concert on Wednesday night on what would have been Amy's 33rd birthday</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/music/" class="track" data-track='{"action": "click category-link"}'>Music</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-09-17T12:00:00">17th Sep 2016 12:00 PM</abbr></li><li class="byline-comments"><a href="/news/adele-dedicates-tribute-song-amy-winehouse/3090483/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/event-planner-sues-princes-estate-over-cancelled-p/3090462/" title="Prince&#39;s estate is being sued for $56,260 by an event planner after two scheduled parties were reportedly cancelled." class="track">Event planner sues Prince's estate over cancelled parties</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090462/", "content_type": "newsentry", "label": "Event planner sues Princes estate over cancelled parties"}'> <a href="/news/event-planner-sues-princes-estate-over-cancelled-p/3090462/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/getimgintranet_1-wpjgszqoseiy2epgwm2_fct650x487_ct90x70.jpg" width="90" height="70" alt="Singer Prince died earlier this year. " title="Singer Prince died earlier this year. " /> </a> <p class="inline-attachment-text ">Event planner sues after singer died before he was due to appear</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/music-fest-goes-viral/3089657/" title="An Airlie Beach Music Festival promotional video has gone viral on Facebook." class="track">Music fest goes viral</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089657/", "content_type": "newsentry", "label": "Music fest goes viral"}'> <a href="/news/music-fest-goes-viral/3089657/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/14/b88319642z1_20160914172521_000g2pahmgm2-0-4i8tmcdghw0jr0a3wm2_ct90x70.jpg" width="90" height="70" alt="MARQUEE: The Airlie Beach Festival of Music marquee is where all the hottest music will be played." title="MARQUEE: The Airlie Beach Festival of Music marquee is where all the hottest music will be played." /> </a> <p class="inline-attachment-text ">Airlie Beach Music Festival is going viral online.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/miley-cyrus-and-liam-hemsworth-writing-play-togeth/3090451/" title="Miley Cyrus and Liam Hemsworth have been working on a play together." class="track">Miley Cyrus and Liam Hemsworth writing a play together</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090451/", "content_type": "newsentry", "label": "Miley Cyrus and Liam Hemsworth writing a play together"}'> <a href="/news/miley-cyrus-and-liam-hemsworth-writing-play-togeth/3090451/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/getimgintranet-b0mh7jhotwxn0wlgwm2_fct650x487_ct90x70.jpg" width="90" height="70" alt="Liam Hemsworth and Miley Cyrus. " title="Liam Hemsworth and Miley Cyrus. " /> </a> <p class="inline-attachment-text ">Reconciled couple writing a dramatic love story together</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/youporn-and-pornhub-sites-blocked-russians/3090733/" title="Pornhub and YouPorn, the biggest adult websites in the world, have been blocked in Russia. And things have become very odd." class="track">YouPorn and Pornhub sites blocked by Russians</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090733/", "content_type": "newsentry", "label": "YouPorn and Pornhub sites blocked by Russians"}'> <a href="/news/youporn-and-pornhub-sites-blocked-russians/3090733/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2013/09/10/55-2074051-mkylbb25022012lbb4_fct852x639x70_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">User complaining told to 'meet someone in real life'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dwayne-johnson-blessed-hawaiian-priest-jumanji-set/3090443/" title="Dwayne Johnson and the &#39;Jumanji&#39; cast have been blessed by a Hawaiian priest in preparation for filming" class="track">Dwayne Johnson blessed by Hawaiian priest on Jumanji set</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090443/", "content_type": "newsentry", "label": "Dwayne Johnson blessed by Hawaiian priest on Jumanji set"}'> <a href="/news/dwayne-johnson-blessed-hawaiian-priest-jumanji-set/3090443/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/getimgintranet-b3undhmam4byabkgwm2_fct650x487_ct90x70.jpg" width="90" height="70" alt="The cast of the Jumanji remake get blessed ahead of filming. " title="The cast of the Jumanji remake get blessed ahead of filming. " /> </a> <p class="inline-attachment-text ">Cast of Jumanji remake blessed ahead of filming</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/adam-hills-and-the-paralympic-conversion/3090398/" title="The Aussie comedian tells of his love affair with the Games and his personal Paralympic conversion." class="track">Adam Hills and the Paralympic conversion</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090398/", "content_type": "newsentry", "label": "Adam Hills and the Paralympic conversion"}'> <a href="/news/adam-hills-and-the-paralympic-conversion/3090398/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/16/b88324607z1_20160916124157_000g2pai2eh2-0-ekbvb9z0mzrrk0agwm2_ct90x70.jpg" width="90" height="70" alt="Adam Hills" title="Adam Hills" /> </a> <p class="inline-attachment-text ">The Aussie comedian tells of his love affair with the Games</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594933/", "content_type": "ad", "label": "Beachside Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2594933/", "content_type": "ad", "label": "Beachside Location"}'> <a href="/classifieds/ad/2594933/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2594933" }'><img width="300" alt="Beachside Location" height="225" title="Beachside Location" src="https://media.apnarm.net.au/img/renet/539/images/539_16354115_3102600_0_1473991854_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2594933/" class="track"  data-track='{ "label": "ad : 2594933" }'>     88 Slater Avenue, Blacks Beach 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $380,000
            </span> </span> <p>If you can imagine what life would be like taking early morning or late evening strolls along one of Mackays best beaches then you may have just stumbled across...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2527653/", "content_type": "ad", "label": "Living Near The Beach!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2527653/", "content_type": "ad", "label": "Living Near The Beach!!"}'> <a href="/classifieds/ad/2527653/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2527653" }'><img width="300" alt="Living Near The Beach!!" height="225" title="Living Near The Beach!!" src="https://media.apnarm.net.au/img/renet/539/images/539_15511635_3041568_0_1473917325_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2527653/" class="track"  data-track='{ "label": "ad : 2527653" }'>     1 Sunset Beach Court, Shoal Point 4750     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $320,000 neg
            </span> </span> <p>This solid brick home on an impressive 1,017sqm level block has a beachside location and a quiet no through court. 
A stone throw from the beautiful Shoal Point...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2511213/", "content_type": "ad", "label": "In the Right Zone"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2511213/", "content_type": "ad", "label": "In the Right Zone"}'> <a href="/classifieds/ad/2511213/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2511213" }'><img width="300" alt="In the Right Zone" height="225" title="In the Right Zone" src="https://media.apnarm.net.au/img/renet/539/images/539_15366855_3034246_0_1473917319_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2511213/" class="track"  data-track='{ "label": "ad : 2511213" }'>     5 Byron St, Mackay 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $265,000
            </span> </span> <p>If you wish to renovate this beauty of yesteryear, continue to rent or take up the option to redevelop - the choices are yours to make !
Situated on a large 764 sq...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2538873/", "content_type": "ad", "label": "Small Acreage - Near the Beach"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2538873/", "content_type": "ad", "label": "Small Acreage - Near the Beach"}'> <a href="/classifieds/ad/2538873/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2538873" }'><img width="300" alt="Small Acreage - Near the Beach" height="225" title="Small Acreage - Near the Beach" src="https://media.apnarm.net.au/img/renet/539/images/539_15583005_3047167_0_1473910194_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2538873/" class="track"  data-track='{ "label": "ad : 2538873" }'>     209 Shoal Point Road, Shoal Point 4750     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>Opportunities rarely become available to secure a property this size in a residential area, 5,335sqm with a large three bedroom home, inground pool and an...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593865/", "content_type": "ad", "label": "Pioneer Valley - Just Perfect !"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593865/", "content_type": "ad", "label": "Pioneer Valley - Just Perfect !"}'> <a href="/classifieds/ad/2593865/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593865" }'><img width="300" alt="Pioneer Valley - Just Perfect !" height="225" title="Pioneer Valley - Just Perfect !" src="https://media.apnarm.net.au/img/renet/539/images/539_16341085_3101901_0_1473910187_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593865/" class="track"  data-track='{ "label": "ad : 2593865" }'>     6287 Mackay Eungella Road, Netherdale 4756     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $350,000
            </span> </span> <p>Located in the foothills of the Eungella Range this acreage presents the perfect opportunity to enjoy a rural lifestyle and be surrounded by some beautiful country...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589080/", "content_type": "ad", "label": "Family Friendly Living in North Mackay"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2589080/", "content_type": "ad", "label": "Family Friendly Living in North Mackay"}'> <a href="/classifieds/ad/2589080/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2589080" }'><img width="300" alt="Family Friendly Living in North Mackay" height="225" title="Family Friendly Living in North Mackay" src="https://media.apnarm.net.au/img/renet/539/images/539_16274005_3096722_0_1473910181_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2589080/" class="track"  data-track='{ "label": "ad : 2589080" }'>     30 Sapphire Court, North Mackay 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $330,000
            </span> </span> <p>If location is important, this is a family 4 bedroom home you cannot afford to miss. Multiple indoor living areas are a feature of this residence, set on a high...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2571850/", "content_type": "ad", "label": "Much loved Family Home - Whisper Quiet on 980 m2"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2571850/", "content_type": "ad", "label": "Much loved Family Home - Whisper Quiet on 980 m2"}'> <a href="/classifieds/ad/2571850/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2571850" }'><img width="300" alt="Much loved Family Home - Whisper Quiet on 980 m2" height="225" title="Much loved Family Home - Whisper Quiet on 980 m2" src="https://media.apnarm.net.au/img/renet/539/images/539_16046035_3081211_0_1473902844_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2571850/" class="track"  data-track='{ "label": "ad : 2571850" }'>     25 Magellan Drive, Andergrove 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $395,000
            </span> </span> <p>Situated in a convenient location on a generous 980 m2 of flat land, this well presented much loved family home offers a low-maintenance, easy care living...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2558899/", "content_type": "ad", "label": "Modern & Trendy - 2 Bedroom Unit"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2558899/", "content_type": "ad", "label": "Modern & Trendy - 2 Bedroom Unit"}'> <a href="/classifieds/ad/2558899/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2558899" }'><img width="300" alt="Modern &amp;amp; Trendy - 2 Bedroom Unit" height="225" title="Modern &amp;amp; Trendy - 2 Bedroom Unit" src="https://media.apnarm.net.au/img/renet/539/images/539_15813755_3067850_0_1473902836_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2558899/" class="track"  data-track='{ "label": "ad : 2558899" }'>     6/29 Scriha Street, North Mackay 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Apartment
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $150,000
            </span> </span> <p>Located in a quiet area of North Mackay close to Schools, City and Mount Pleasant this modern and tastefully appointed unit will be sure to please. 

Ground level...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593919/", "content_type": "ad", "label": "Dolphin Heads Resort"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2593919/", "content_type": "ad", "label": "Dolphin Heads Resort"}'> <a href="/classifieds/ad/2593919/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2593919" }'><img width="300" alt="Dolphin Heads Resort" height="225" title="Dolphin Heads Resort" src="https://media.apnarm.net.au/img/renet/539/images/539_13027403_2869931_0_1473838215_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2593919/" class="track"  data-track='{ "label": "ad : 2593919" }'>     107/6 Beach Road, Dolphin Heads 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $39,000
            </span> </span> <p>Looking for a holiday unit, occasional living or an investment property..............this refurbished and fully self-contained unit could be yours without breaking...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2567195/", "content_type": "ad", "label": "High Exposure Location"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2567195/", "content_type": "ad", "label": "High Exposure Location"}'> <a href="/classifieds/ad/2567195/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2567195" }'><img width="300" alt="High Exposure Location" height="225" title="High Exposure Location" src="https://media.apnarm.net.au/img/renet/539/images/539_15968165_3076283_0_1473823666_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2567195/" class="track"  data-track='{ "label": "ad : 2567195" }'>     West Mackay 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $280,000
            </span> </span> <p>A rare opportunity to buy a well looked after 3 bedroom home on high exposure Nebo Road.
Situated on a block of 1,102 sq. m, the home is just a quick drive from...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/historic-grafton-hotel/3090099/" title="Pub with checkered past in new hands and heading in a brand new direction: &quot;Something that helps bring young people into town&quot;." class="track">SOLD: Historic hotel finds new owner</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3090099/", "content_type": "newsentry", "label": "SOLD: Historic hotel finds new owner"}'> <a href="/news/historic-grafton-hotel/3090099/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88327330z1_20160915165113_000gbgaklc42-0-j2g5lhnrjoc3eebawm2_ct90x70.jpg" width="90" height="70" alt="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" title="Post Office Hotel Grafton

Photo Adam Hourigan / The Daily Examiner" /> </a> <p class="inline-attachment-text ">Pub in new hands and heading in a brand new direction</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/peppers-airlie-beach-put-market/3089783/" title="Iconic Peppers Airlie Beach is being offered for sale via an international expression of interest. " class="track">Peppers Airlie Beach put on the market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089783/", "content_type": "newsentry", "label": "Peppers Airlie Beach put on the market"}'> <a href="/news/peppers-airlie-beach-put-market/3089783/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/mwt220916nepeppers-nxfetyg6guiptny7wm2_fct1120x840_ct90x70.jpg" width="90" height="70" alt="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" title="ON THE MARKET: Peppers Airlie Beach is being for recievership sale by CBRE Hotels and PRD Nationwide Airlie Beach. 
" /> </a> <p class="inline-attachment-text ">Peppers Airlie Beach is being offered for sale. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/whitsundays-resort-could-be-bought-for-15m/3089750/" title="PEPPERS Airlie Beach resort is up for sale by receivers with a selling price of at least $15 million expected." class="track">Whitsundays resort could be bought for $15m</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089750/", "content_type": "newsentry", "label": "Whitsundays resort could be bought for $15m"}'> <a href="/news/whitsundays-resort-could-be-bought-for-15m/3089750/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/15/b88325432z1_20160915064924_000g23aism22-0-oo9b5v2g5y8e7ya7wm2_fct1580x1174x168x150_ct90x70.jpg" width="90" height="70" alt="Peppers Airlie Beach." title="Peppers Airlie Beach." /> </a> <p class="inline-attachment-text ">Whitsundays hotel sale expected to fetch at least $15m</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/fraser-coast-mayor-chris-loft-backs-20-storey-deve/3089519/" title="Fraser Coast Mayor Chris Loft has thrown his support behind a possible 20 storey development in Urangan." class="track">Fraser Coast Mayor Chris Loft backs 20 storey development</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3089519/", "content_type": "newsentry", "label": "Fraser Coast Mayor Chris Loft backs 20 storey development"}'> <a href="/news/fraser-coast-mayor-chris-loft-backs-20-storey-deve/3089519/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/08/31/b88299498z1_20160831200523_000g9t9vq362-0-9xmcn2vz7estmc5btm2_fct2048x1536x129.0_ct90x70.jpg" width="90" height="70" alt="Fraser Coast Mayor Chris Loft has thrown his support behind a potential 209 storey building development." title="Fraser Coast Mayor Chris Loft has thrown his support behind a potential 209 storey building development." /> </a> <p class="inline-attachment-text ">Fraser Coast Mayor Chris Loft has backed a 20 storey development.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/950m-hummock-hill-resort-plan-changes-to-move-forw/3088115/" title="PROPERTY developers reveal timeline plan for the construction of a $950m resort next year. " class="track">3500 jobs on the way with new $950 million resort</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3088115/", "content_type": "newsentry", "label": "3500 jobs on the way with new $950 million resort"}'> <a href="/news/950m-hummock-hill-resort-plan-changes-to-move-forw/3088115/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/10/update3-emfs4xvvx1qdh8z9vm2_ct90x70.JPG" width="90" height="70" alt="Residential, tourist, community, and open space on Hummock Hill Island. " title="Residential, tourist, community, and open space on Hummock Hill Island. " /> </a> <p class="inline-attachment-text ">PROPERTY developers plan to begin construction next year.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/multimillion-dollar-upgrade-shopping-centre/3087621/" title="An Ipswich favourite is in for a face lift " class="track">New dining and entertainment options for Redbank Plaza</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3087621/", "content_type": "newsentry", "label": "New dining and entertainment options for Redbank Plaza"}'> <a href="/news/multimillion-dollar-upgrade-shopping-centre/3087621/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/09/09/ips090916redbank-fkpa225v6pomm201vm2_fct2000x1500x543.0_ct90x70.JPG" width="90" height="70" alt="Redbank Plaza is getting a $4 million upgrade." title="Redbank Plaza is getting a $4 million upgrade." /> </a> <p class="inline-attachment-text ">Multimillion-dollar upgrade for shopping centre</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2272/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/151.7/img/media/images/2014/11/07/arm-3bmn7htl5n3ap2tg4j2.jpg" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2340/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Whitsunday Times</h5> <ul class="piped"> <li><a href="/news/" title="Whitsundays Local News" class="blue-link track" data-category="Footer">Whitsundays News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Whitsundays Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.whitsundaytimes.com.au/" title="Whitsundays Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/whitsundays/whitsundays/" title="Whitsundays Local Weather Forecast" class="blue-link track" data-category="Footer">Whitsundays Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Whitsundays Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Whitsundays"  class="blue-link track" data-category="Footer">Jobs in Whitsundays</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Whitsundays"  class="blue-link track" data-category="Footer">Cars for Sale in Whitsundays</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Whitsundays"  class="blue-link track" data-category="Footer">Property listings in Whitsundays</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Whitsundays</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Whitsundays"  class="blue-link track" data-category="Footer">Obituaries in Whitsundays</a></li> <li><a href="/classifieds/personals/" title="Personals for Whitsundays"  class="blue-link track" data-category="Footer">Personals in Whitsundays</a></li> <li><a href="/classifieds/notices/" title="Notices for Whitsundays"  class="blue-link track" data-category="Footer">Notices in Whitsundays</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Whitsundays Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Whitsunday Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Whitsunday Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Whitsunday Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Whitsunday Times"  class="blue-link track" data-category="Footer">More ways to get Whitsunday Times news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Whitsunday Times Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Whitsunday Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Whitsunday Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/151.7/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "wht:" + (window.location.pathname === "/" ? "home" : "article:strutyourstuffwithbookweek:3089645");
s.hier1 = "wht:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "wht";
s.prop4 = "saturday";
s.prop5 = "13:00";
s.prop6 = "3089645";
s.prop7 = "ingehansen";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "mwt";
s.prop11 = "17sep2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/151.7/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/151.7/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/151.7/tc/base/js/modules/productRoadBlock.js"></script> <script>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</script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '12',
            name: 'Whitsunday Times',
            domain: 'www.whitsundaytimes.com.au',
            shortdomain: 'whitsundaytimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '10',
                name: 'Whitsundays'
            },
            mediaURL: 'https://media.apnarm.net.au/151.7/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-71',
            isDebug: false,
            facebook: {
                appID: '136740033014501',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/'
            },
            defaultLocation: {
                "latitude": -20.298700,
                "longitude": 148.722000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'WHT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 415"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "coupon": [
            {
                "divID": "couponAd0",
                "pos": "1",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd1",
                "pos": "2",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd2",
                "pos": "3",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd3",
                "pos": "4",
                "sizes": ["278, 98"]
            },
            {
                "divID": "couponAd4",
                "pos": "5",
                "sizes": ["278, 98"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};
    




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/151.7/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "whitsundaytimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/strut-your-stuff-with-book-week/3089645/";
        }else{
            _sf_async_config.path = "/news/strut-your-stuff-with-book-week/3089645/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-71 ID:12--> </body> </html><script>
                        var __uzdbm_a = "68efc623-982b-b759-ae9a-94e861da0e18";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    