<!DOCTYPE html> <!--[if lt IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>BIG READ: Aurora Australis chasers look to the sky  | Whitsunday Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="For some people seeing the Southern Lights becomes a fascination that regularly drives them into the cold Tasmanian nights."> <meta name="author" content=""> <meta name="keywords" content="aurora-australis, night, photography, sky, tasmania, travel"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="136740033014501"> <meta property="og:site_name" content="Whitsunday Times"> <meta property="og:title" content="BIG READ: Aurora Australis chasers look to the sky " /> <meta property="og:description" content="For some people seeing the Southern Lights becomes a fascination that regularly drives them into the cold Tasmanian nights." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin7042132e04763d9fcea3fe3220df52a6-0yc4ha28cpkvx7nlyt2_ct1880x930.jpg" /> <meta property="og:image:width" content="1880" /> <meta property="og:image:height" content="930" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin7042132e04763d9fcea3fe3220df52a6-0yc4ha28cpkvx7nlyt2_ct1880x930.jpg" /> <meta property="og:url" content="https://www.whitsundaytimes.com.au/news/aurora-australis-chasers-look-to-the-sky-for-inspi/3962499/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@whitsundayTimes" /> <meta name="twitter:title" content="BIG READ: Aurora Australis chasers look to the sky " /> <meta name="twitter:description" content="For some people seeing the Southern Lights becomes a fascination that regularly drives them into the cold Tasmanian nights." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin7042132e04763d9fcea3fe3220df52a6-0yc4ha28cpkvx7nlyt2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/235.3/rnn/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/235.3/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/235.3/rnn/desktop/css/rnn.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/235.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <meta property="fb:pages" content="24945426253" /> <style>
    /* radius search X missing of location */
    input[type="search"] {
     -webkit-box-sizing: content-box;
     -moz-box-sizing: content-box;
     box-sizing: content-box !important;
     -webkit-appearance: searchfield !important;
    }
    
    input[type="search"]::-webkit-search-cancel-button {
    -webkit-appearance: searchfield-cancel-button !important;
    }
    
    .videoDetail .videoHeader hr {
    	 margin: 8px 0 2px;
    }
     .videoDetail .video {
    	 border: none;
    	 margin-bottom: 15px;
    	 box-shadow: none;
    }
     .videoDetail .video .videoPlayer {
    	 text-align: center;
    }
     .videoContainerBlock {
    	 width: 100%;
    }
     .videoOuterContainer {
    	 position: relative;
    	 height: 0;
    	 padding-bottom: 56.25%;
    }
     .videoOuterContainer .video-js {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .video-js .vjs-big-play-button {
    	 left: 50% !important;
    	 top: 50% !important;
    	 margin: -52px 0 0 -78px;
    }
     .youtube_video_wrapper {
    	 padding-bottom: 56.25%;
    	 position: relative;
    	 height: 0;
    	 margin-bottom: 12px;
    }
     .youtube_video_wrapper iframe {
    	 position: absolute;
    	 top: 0;
    	 left: 0;
    	 width: 100%;
    	 height: 100%;
    }
     .mainVideo {
    	 background-color: ;
    	 border: none;
    }
     .mainVideo .videoTitle {
    	 text-align: center;
    	 color: #fff;
    	 margin: 10px 0 8px;
    	 display: none;
    }
     .video-carousel-row {
    	 margin-left: 0 !important;
    	 margin-right: 0 !important;
    }
     .video-carousel.section-carousel .items {
    	 height: 190px;
    }
    </style> <style>
    .adSearchResults a.ad-img-item{
        max-width: 100%;
    }
    
    .newsEntry .articleImage figure {
        background-color: #fff;
    }
    
    .newsEntry .comments {
       position: relative;
    }
    
    .after-story {
        clear: both;
    }
    
    .sourceWrapper img {
        max-height: 45px;
    }
    
    /* Fix for today's paper thumb */
    
    .todays-paper a:first-of-type {
       display: block!important;
       margin: 0 auto;
    }
    
    </style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '235.3',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/235.3/rnn/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/235.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <meta name="capi-id" content="928ccb15226673287fa2f3bc953d221a"> <script>
        pageData.region = "whitsundays";
        pageData.url = pageData.genBasicURL("/news/aurora-australis-chasers-look-to-the-sky-for-inspi/3962499/");
        pageData.site = "wht";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.themercury.com.au/news/tasmania/aurora-australis-chasers-look-to-the-sky-for-inspiration/news-story/928ccb15226673287fa2f3bc953d221a"> <link rel="alternate" href="https://m.whitsundaytimes.com.au/news/aurora-australis-chasers-look-to-the-sky-for-inspi/3962499/"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "For some people seeing the Southern Lights becomes a fascination that regularly drives them into the cold Tasmanian nights.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin7042132e04763d9fcea3fe3220df52a6-0yc4ha28cpkvx7nlyt2.jpg", "datePublished": "Mon 09 Mar 2020 07:23:05 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/whitsundaytimes-nvs6kyh185cwgqbs2q2.png", "@type": "ImageObject"}, "name": "Whitsunday Times", "@type": "Organization"}, "author": [{"@type": "Person", "name": "LINDA SMITH"}], "headline": "BIG READ: Aurora Australis chasers look to the sky ", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.whitsundaytimes.com.au/news/aurora-australis-chasers-look-to-the-sky-for-inspi/3962499/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Mon 09 Mar 2020 07:23:05 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/235.3/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <meta property="article:content_tier" content="locked"/> <script>
        pageData.categories = "News, Lifestyle, Feature, Travel";
        pageData.title = "BIG READ: Aurora Australis chasers look to the sky ";
        pageData.authors = "";
        pageData.sector = "travel";
        pageData.subsector = "";
        pageData.source = "";
        pageData.tags = "aurora australis, night, photography, sky, tasmania, travel";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> <link rel="canonical" href="https://www.themercury.com.au/news/tasmania/aurora-australis-chasers-look-to-the-sky-for-inspiration/news-story/928ccb15226673287fa2f3bc953d221a"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "For some people seeing the Southern Lights becomes a fascination that regularly drives them into the cold Tasmanian nights.", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin7042132e04763d9fcea3fe3220df52a6-0yc4ha28cpkvx7nlyt2.jpg", "datePublished": "Mon 09 Mar 2020 07:23:05 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/whitsundaytimes-nvs6kyh185cwgqbs2q2.png", "@type": "ImageObject"}, "name": "Whitsunday Times", "@type": "Organization"}, "author": [{"@type": "Person", "name": "LINDA SMITH"}], "headline": "BIG READ: Aurora Australis chasers look to the sky ", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.whitsundaytimes.com.au/news/aurora-australis-chasers-look-to-the-sky-for-inspi/3962499/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Mon 09 Mar 2020 07:23:05 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/235.3/rnn/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <script>
        pageData.categories = "News, Lifestyle, Feature, Travel";
        pageData.title = "BIG READ: Aurora Australis chasers look to the sky ";
        pageData.authors = "";
        pageData.sector = "travel";
        pageData.subsector = "";
        pageData.source = "";
        pageData.tags = "aurora australis, night, photography, sky, tasmania, travel";
        pageData.pageType = "premium";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody feature_body"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5352";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <script>
window.addEventListener('contextmenu', function (e) { 
  if (e.target instanceof HTMLImageElement) {
    e.preventDefault();
  }
}, false);
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="feature_hat_container"> <div class="feature_hat"> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_whitsundays"}' data-locality='Whitsundays'> <div class="left-col"> <a href="http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/"> <div class="weather-detail"> <span class="detail-temp">26-31&deg;C</span> <span class="desc-temp">Thunderstorms</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                Whitsundays
                            </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Whitsundays", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 26, "tempMax": 31, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/", "fileName": "https://media.apnarm.net.au/static/235.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Whitsundays
                </li> <li data-forecast='{ "locality": "Airlie Beach", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 26, "tempMax": 31, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/airlie-beach/", "fileName": "https://media.apnarm.net.au/static/235.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Airlie Beach
                </li> <li data-forecast='{ "locality": "Shute Harbour", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 26, "tempMax": 31, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/shute-harbour/", "fileName": "https://media.apnarm.net.au/static/235.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Shute Harbour
                </li> <li data-forecast='{ "locality": "Proserpine", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 24, "tempMax": 32, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/proserpine/", "fileName": "https://media.apnarm.net.au/static/235.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Proserpine
                </li> <li data-forecast='{ "locality": "Hideaway Bay", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 24, "tempMax": 32, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/hideaway-bay/", "fileName": "https://media.apnarm.net.au/static/235.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Hideaway Bay
                </li> <li data-forecast='{ "locality": "Laguna Quays", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 24, "tempMax": 32, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/laguna-quays/", "fileName": "https://media.apnarm.net.au/static/235.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Laguna Quays
                </li> <li data-forecast='{ "locality": "Conway Beach", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 24, "tempMax": 32, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/conway-beach/", "fileName": "https://media.apnarm.net.au/static/235.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Conway Beach
                </li> <li data-forecast='{ "locality": "Cannonvale", "weatherName": "thunderstorms", "weatherDesc": "Thunderstorms", "tempMin": 26, "tempMax": 31, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/cannonvale/", "fileName": "https://media.apnarm.net.au/static/235.3/rnn/base/img/weather/60x60/thunderstorms"}'>
                    Cannonvale
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Education"}' style="border-bottom-color: #0570E7;">
        Education
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="/whats-on/whitsundays/festivals-concerts-musicals-gigs/?maxdist=100"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-whitsundaytimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.whitsundaytimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> <li> <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}' style="border-bottom-color: #0570E7;">
        Property Guide
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/whitsundays/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="http://issuu.com/armcustompublishing/docs/mackay_and_whitsunday_excellence_in?e=25074835/53773070"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Mackay &amp; Whitsundays Excellence in Building"}' style="border-bottom-color: #0570E7;">
        Mackay &amp; Whitsundays Excellence in Building
    </a> </li> <li> <a href="http://whitsundaytimes.pressreader.com/whitsunday-coast-guardian-9xuw/20190412"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Whitsunday Coast Guardian Digital Edition"}' style="border-bottom-color: #0570E7;">
        Whitsunday Coast Guardian Digital Edition
    </a> </li> </ul> </div> </li> </ul> </div> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> <div class="feature_hat_logo_container"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/whitsundaytimes-nvs6kyh185cwgqbs2q2_t100.png" alt="Whitsunday Times" /> <img id="subscriberIcon" class="only-subscribed-user" src="https://media.apnarm.net.au/static/235.3/rnn/base/img/news_plus.svg" alt="Subscriber Icon" width="20"> </a> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/aurora-australis-chasers-look-to-the-sky-for-inspi/3962499/", "options": {"url": "/record/liked/28/3962499/5ffcee6acda3d08cb073a00adc8354897b45aa949bcf43c947fe90c2a02bbb70/"}}'></div> <div data-activity-action='{"key": "shared:/news/aurora-australis-chasers-look-to-the-sky-for-inspi/3962499/", "options": {"url": "/record/shared/28/3962499/6387fd6ee111c91f7c56b3941bca54d2bed769d42b6ff6a6971bee0fe5eb4efa/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136740033014501&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> </div> <div class="wrapper"> <div id="hd"></div> <div id="newsflash" class="margin-top-20"></div> <div class="container"> <div class="row margin-top-20"> <section class="feature_section"> <div class="span12"> <article class="newsEntry"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3962499/", "content_type": "newsentry", "label": "BIG READ: Aurora Australis chasers look to the sky "}' data-content-context='{"contentTypeId": 28, "objectId": 3962499}' data-gallery-config='{ "height":705, "width":940 }'> <div class="leadImage"> <img src="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin7042132e04763d9fcea3fe3220df52a6-0yc4ha28cpkvx7nlyt2_ct1880x980.jpg" width="1880" height="980" alt="Aurora Australis as seen from Eaglehawk Neck. Picture: BRIGHTON SEELEY." title="Aurora Australis as seen from Eaglehawk Neck. Picture: BRIGHTON SEELEY." /> </div> <div class="articleContent"> <header class="featureHeader"> <h1 class="storyHeadline">BIG READ: Aurora Australis chasers look to the sky </h1> <div class="source"> </div> <div class="byline row"> <div class="span6"> <div class="auth-details">
                                    
                                        by LINDA SMITH
                                    
                                </div> <div class="pub-date">
                                    9th Mar 2020 7:23 AM
                                </div> </div> <div class="span2 pull-right align-right-text"> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
    
 Subscriber only
                            </div> </div> <div class="follow-outter-wrapper"> </div> </header> <p>
	FOR every Aurora Australis light show 24-year-old Brighton Seeley has successfully photographed, he has made another 10 trips to beaches, cliffs, ponds, lakes or lookouts only to see clouds, a dim glow - or sometimes nothing at all.
</p> <p>
	But the social worker from Midway Point, who regularly hunts for auroras with his wife Maddy, says it's well worth all the broken sleep and middle-of-the-night road trips.
</p> <p>
	"Most people would think I'm crazy to be heading out at all times of the night with responsibilities the next day," says Seeley, who uses a Canon 6D camera to capture the colours of auroras at locations including Seven Mile Beach, South Arm, Clifton Beach and Eaglehawk Neck's Tessellated Pavement.
</p> <p>
	He and Maddy are so dedicated to the cause that, on nights when space and weather websites predict an aurora is likely, they have a sleep roster in place, setting their mobile phone alarms to wake them on regular intervals to ensure they don't miss any aurora action.
</p> <p>
	"We take hot chocolate with us and set up the camera &hellip; it's really nice,'' says Seeley who has photographed between 20 and 30 auroras since he started chasing them several years ago.
</p> <p>
	"I think they're amazing because they're so unique - every one has different colours, patterns and brightness''.
</p> <p>
	"Seeing things like this with your own eyes really makes it worth it. At this point I don't think I could stop chasing auroras.''
</p> <p>
	Seeley is typical of many of the those who follow the Aurora Australis Tasmania Facebook page (which has amassed more than 85,000 followers since it began in 2013) and the Aurora Australis Tasmania Alert NOW page which has 35,000 members and offers real-time advice for people wanting to find the Aurora Australis (also known as the Southern Lights).
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5309014/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape original"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin240ea1643f1e6b0ccf6fccd4e58ba592-ickiopslqif4o5nlyt2.jpg"  alt="Maddy and Brighton Seeley.who chase the Aurora Australis. Picture: BRIGHTON SEELEY" title="Maddy and Brighton Seeley.who chase the Aurora Australis. Picture: BRIGHTON SEELEY"  /> <figcaption> <div class="caption-details"> <span>Maddy and Brighton Seeley.who chase the Aurora Australis. Picture: BRIGHTON SEELEY</span> </div> </figcaption> </figure> </div> <p>
	Auroras are a natural electrical phenomenon, characterised by colourful lights in the sky, which are caused by the interaction of charged particles from the sun with atoms in the upper atmosphere.
</p> <p>
	Auroras are concentrated around the north and south poles, with auroras in the northern hemisphere known as Aurora Borealis (or Northern Lights).
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5309015/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape original"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin235218fad34a201b65446031d59378d1-vpyv28zotovsz5nlyt2.jpg"  alt="An Aurora Australis at Seven Mile Beach, Picture: BRIGHTON SEELEY" title="An Aurora Australis at Seven Mile Beach, Picture: BRIGHTON SEELEY"  /> <figcaption> <div class="caption-details"> <span>An Aurora Australis at Seven Mile Beach, Picture: BRIGHTON SEELEY</span> </div> </figcaption> </figure> </div> <p>
	Some people are able to detect the faint glow of a particularly bright aurora with the naked eye, but most aurora enthusiasts rely on cameras with slow shutter speeds to help capture the true vibrance of the colours dancing in the night sky.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5309016/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape original"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin5a598095bf718a1978dd3d6665393692-83d9hq5swubhb6nlyt2.jpg"  alt="Aurora Australis at Seven Mile Beach. Picture: BRIGHTON SEELEY" title="Aurora Australis at Seven Mile Beach. Picture: BRIGHTON SEELEY"  /> <figcaption> <div class="caption-details"> <span>Aurora Australis at Seven Mile Beach. Picture: BRIGHTON SEELEY</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	The Facebook group was started by Margaret Sonnemann who has spent more than 20 years in awe of auroras and published the <em>Aurora Chaser's Handbook </em>in 2013.
</p> <p>
	"I saw my first aurora in 1997 and I was just hooked,'' she says.
</p> <p>
	"It was completely an accident. I'd heard about them and I just happened to be driving south on the Midland Highway and I noticed something really interesting happening in the sky.''
</p> <p>
	So she set about learning more about the phenomenon. But she found auroras hard to track.
</p> <p>
	"I kept missing them,'' Sonnemann explains.
</p> <p>
	"I would hear after the fact that one had occurred. And I thought surely there was a way of being notified when one occurred.''
</p> <p>
	She realised social media was the perfect platform for sharing and started a Facebook page.
</p> <p>
	But she never imagined it would grow so quickly.
</p> <p>
	"Initially about 100 really keen people came on board,'' Sonnemann recalls.
</p> <p>
	"And it just kind of blossomed from there.''
</p> <p>
	There are now 10 administrators helping to manage the page, and up to 100 new people request to join the page each day.
</p> <p>
	Many are locals who hope to see an aurora, others are amateur photographers wanting tips for capturing one, some are interested in the science behind auroras while others are tourists wanting some advice on where to find an aurora when they visit Hobart.
</p> <p>
	Others just join the group to admire the pretty pictures that are shared.
</p> <p>
	Sonnemann says it's common for people to be so wowed by their first aurora that they become addicted to the thrill of the chase. And chatting to other enthusiasts in the darkness while patiently waiting for an aurora to occur was also part of the fun.
</p> <p>
	"It is such an amazing experience...all the energy and the movement... seeing them in photographs doesn't do them justice,'' says the 66-year-old artist from the Huon Valley.
</p> <p>
	"The sense on comraderie you get from that kind of experience is really amazing,'' she adds. "There's usually a lot of screaming - if there's a big aurora people tend to scream. And jump up and down. It's just the unexpected nature of it all - no matter what the predictions say you never know what will happen.
</p> <p>
	She says Tasmania is the perfect place to view the Aurora Australis as it doesn't take much effort to find a south-facing location away from city lights. Howden, Kingston Beach and Mt Nelson are popular aurora spots not far from the city.
</p> <p>
	Many people can see them from their own backyards, they just don't know it,'' Sonnemann says.
</p> <p>
	She believes there's an opportunity for Aurora Australis tourism in the state and would love to see night sky viewing platforms and aurora-viewing tours.
</p> <p>
	She says many of the tourists who come to Tasmania to see the aurora are from big cities and are often reluctant to venture out in the darkness on their own.
</p> <p>
	Many of the tourists who contact her via Facebook are coming to Tasmania with the sole purpose of viewing the Southern Lights.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5309017/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape original"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbin6d4ed69f27b1580aa50c28f559a4c93d-lgrmv8cvz0s5n6nlyt2.jpg"  alt="Marriage celebrant and amateur photographer Tim Grimsey." title="Marriage celebrant and amateur photographer Tim Grimsey."  /> <figcaption> <div class="caption-details"> <span>Marriage celebrant and amateur photographer Tim Grimsey.</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Marriage celebrant and amateur photographer Tim Grimsey saw his first aurora at South Arm Beach in 2017 and says he was "spellbound".
</p> <p>
	The experience inspired him to learn about night photography, with his time-lapse photography since attracting global attention when America news agencies showcased his work.
</p> <p>
	"I was not a photographer before the aurora and once I photographed my first aurora I decided to take it a bit more seriously,'' the 42-year-old from Lutana explains.
</p> <p>
	"I just got addicted. I'm a South Australia boy so I had no idea coming to Tasmania that you could actually see the aurora.''
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5309018/", "content_type": "image", "label": "No keywords!"}' class="articleImage  portrait original"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbincba58bc4c47b1114e18178c4f55ba9cc-emmsexkz3ldq27nlyt2.jpg"  alt="Aurora Australis at Tinderbox, Tasmania. Picture: TIM GRIMSEY" title="Aurora Australis at Tinderbox, Tasmania. Picture: TIM GRIMSEY"  /> <figcaption> <div class="caption-details"> <span>Aurora Australis at Tinderbox, Tasmania. Picture: TIM GRIMSEY</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	He goes looking for auroras about twice a month and prefers winter when it gets dark earlier.
</p> <p>
	"I never get up for it, I only stay up late,'' he says.
</p> <p>
	"In winter it's wonderful, you can go straight from work at 5pm and it's dark enough at 6pm. Whereas in summer you need to stay up until 11pm.''
</p> <p>
	He's never witnesses the colour of an aurora with the naked eye but he does see a grey or whitish glow on the horizon and beams of light "dancing across the sky" which is "mesmerising''.
</p> <p>
	"Because the camera's eye can stay open for much longer - five, 10 or 15 seconds - it can actually capture all the colour that is actually there,'' Grimsey says.
</p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/5309019/", "content_type": "image", "label": "No keywords!"}' class="articleImage  landscape original"> <figure> <img src="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbinc6369681b2b5def2a4b225c9c574fbae-rz06tfr27rtee7nlyt2.jpg"  alt="Aurora Australis at Tranmere, Tasmania. Picture: TIM GRIMSEY" title="Aurora Australis at Tranmere, Tasmania. Picture: TIM GRIMSEY"  /> <figcaption> <div class="caption-details"> <span>Aurora Australis at Tranmere, Tasmania. Picture: TIM GRIMSEY</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	"The camera brings out amazing greens, reds, yellows - it's all there and we can take it home and keep it, it's wonderful. Very little editing is actually required to get the great images you're seeing if you've set your camera up well with a long shutter speed, a fast aperture and a good steady tripod. You can get brilliant images with a very entry level camera and a cheapo lens and no editing software.''
</p> <p>
	"I absolutely love it,'' he adds.
</p> <p>
	"It's a great way to spend an evening out under the stars.''
</p> <p>
	"If it's a good night, I'll quite often be bouncing around with excitement, watching the sky. Because it really is something which is mesmerising and good for the soul. You're definitely not standing there, you're whooping and cheering and have a cute smile on your face.
</p> <div class="featureAdvertising"> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <footer> <div class="articleContent"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">aurora australis</span> <div class="profile-buttons"> <a href="/topic/aurora-australis/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYGusGUdFsVRjDIq26li4nWyKAOSkBXGcmHaK0VaCohspB4wxDLsBnBDkH4giohYtq0_sLbhaAeZhW2sSEJZi8DwIy3xwjKD9t1DRn4aQx4g5r_zk4Pl_babPLB7zugkz1zcuhmSb0LD8y1H89OyoKeg_OSonqXq2lzuftY_T8UL_D8FYq1_VWKWUGw8XHTxn0unK0M9GkzyNqpt2dL6a9a7ZA4qqPLM743WWC2MTR1J"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">night</span> <div class="profile-buttons"> <a href="/topic/night/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVYkhVXZ9AtZC9qox9oD8sdO0QO6K_sP9T4YA5W32Fvjpr0aT67E7nFgQJ_CsEG0GTDWmwcXHaaot9jbArgM7wPopvZwtunCuLpRxz981KUpNN-gixoPDSpCcbOcxn1jJasCYmYAwaXQK0H-dtXheTIgqUvJMpdK2KLxUTMudGzoU_Wkhrvrzz2VWcLh1S7NTDUavLULNbqd7-VIC6y-bRrLRENrKds9O3rIJsA34ed7"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">photography</span> <div class="profile-buttons"> <a href="/topic/photography/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbIGqvABb0nxIJOG7gawZM31sVLpobMmREXDMqaOtE8sGBk2aYsR3ehg0XTTpXmL9o7wszou1dCptku3vAviv-0woey7NQALDunej1trgSimkt5jiNB1cCOhf4pbp4NPCGXtciBnvQ8F3r6VGZAPYdQu6y3QCkHDgFc2KjdWvo1tTMiYCit5DCX1rgc551j1lgNJ5zHVCdMNqvaedHSbHFWeKCPoZX6jVbgtSQQd4ggO"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">sky</span> <div class="profile-buttons"> <a href="/topic/sky/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVUgAZlgblvtvdzlhZaVqEf97eJ8wEFuLNpPnlKrmU3q6XwBZrFIahYNALs5W5DdSFMm2HYyuC2AGfoOwnN59UtBulHLvXlTxk-Nw-LC1sMwZvkXgp963rgCgKVrEuT2_C_3U5ow_g76itkPrh-MQnn2_S4aofSDMxZvsIdko5lyTpHTFbVblLXQB6u8Wiw4Hc9mA6ukjhnuFmI1mY-4w8qZOw3u97EMMgG5AEBEBub--"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">tasmania</span> <div class="profile-buttons"> <a href="/topic/tasmania/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYqmsrKnzqOHJrW1t7Vxm3-V8YljP9rP6O_ZQAPNvTlu1E8WLBEsDLADfq5VqSxC7M6s4ICq3mQhtP7JsyenTR7MzSmMHEMxhSaJOk4SVqS2rqMjadYgtaite0dJkiseghgk9JYefVnvjW0XFggsYfLK3Tm1aw8A-jf7YRrlBdmpLxeptgsy_Yd385A9chXXeWezx3LGHTrYGKib4S-xB8XeuSAl7whI_Cv6WjOz5KXb"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">travel</span> <div class="profile-buttons"> <a href="/topic/travel/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVT8RN-DsrNGQLol1qQkbquEgJsSeOnb8c3sKWU23x8XVRXCb9yIOBa0jOZJtpxRk_lREhE894-DnGD6IGevwgBlyK_4eXYndy2jXTBXSLO_pwlU8x8oSbOHDjCz00a62RERRgeKDOdUBFnuVdTaNCNSTFeDXnj5BJeCiLr7jnukAqskOlwVscwRI0kMTQrPHbtQoiTTdnPA9LSoiw2xc7Oq0vwrG6kV_AQg2CBJrfgtp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/aurora-australis/"><i class='icomoon-icon icon-tag'></i> aurora australis</a> <a class="following-pill following-tag" href="/topic/night/"><i class='icomoon-icon icon-tag'></i> night</a> <a class="following-pill following-tag" href="/topic/photography/"><i class='icomoon-icon icon-tag'></i> photography</a> <a class="following-pill following-tag" href="/topic/sky/"><i class='icomoon-icon icon-tag'></i> sky</a> <a class="following-pill following-tag" href="/topic/tasmania/"><i class='icomoon-icon icon-tag'></i> tasmania</a> <a class="following-pill following-tag" href="/topic/travel/"><i class='icomoon-icon icon-tag'></i> travel</a> </div> <div class="source"> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3962499/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </div> </footer> </article> </div> </section> <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pub=Finda"></script> <script>
    addthis.addEventListener('addthis.menu.share', function (event) {
        var key = "shared:",
            url = event.data.url;

        if (Activity != null && event.data.service == "email") {
            if (url.indexOf('://') > -1) {
                key = key + "/" + url.split("/").slice(3).join("/");
            } else {
                key = key + url;
            }
            Activity.record(key);
        }
    });
</script> </div> <div class="row"> <div class="span12"> </div> </div> </div> </div> <div class="feature_bottom"> <div class="wrapper"> <div class="container"> <div class="row"> <div class="feature-article-carousel span12 "><div class="row"><h3>Related</h3><div class="itemCarousel section-carousel" data-animate="300" data-checkwidth="true"><button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button><button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button><div class="items clearfix"><div class="item span4 col-sm-4"><a href="/news/winners-of-the-sony-world-photography-awards/3962698/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2020/03/08/v3imagesbinb8879c9ba6d802c53f7eaacd08cafd34-de64fkmn6k3t3g1oyt2_ct300x225.jpg" width="300" height="225" alt="Winners of the Sony World Photography Awards" title="Winners of the Sony World Photography Awards" /></a><a href="/news/winners-of-the-sony-world-photography-awards/3962698/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><span class="svg-icon-premium"><canvas width="24" height="24"></canvas><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
    
Winners of the Sony World Photography Awards
                        </a></div><div class="item span4 col-sm-4"><a href="/news/pricey-dilemma-over-big-new-phone/3961969/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2020/03/07/v3imagesbinc9fcfa7ee3a99b4c930607d084799c6f-z9rgxyx79cjgleddyt2_ct300x225.jpg" width="300" height="225" alt="Pricey dilemma over big new phone" title="Pricey dilemma over big new phone" /></a><a href="/news/pricey-dilemma-over-big-new-phone/3961969/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            
Pricey dilemma over big new phone
                        </a></div><div class="item span4 col-sm-4"><a href="/news/life-after-steve-terri-irwin-in-her-most-candid-in/3962220/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2020/03/07/v3imagesbinafe70c037a1035012d65fd270574c2c8-zbccgpnwioqmd3jgyt2_ct300x225.jpg" width="300" height="225" alt="Life after Steve: Terri Irwin in her most candid interview" title="Life after Steve: Terri Irwin in her most candid interview" /></a><a href="/news/life-after-steve-terri-irwin-in-her-most-candid-in/3962220/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><span class="svg-icon-premium"><canvas width="24" height="24"></canvas><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
    
Life after Steve: Terri Irwin in her most candid interview
                        </a></div><div class="item span4 col-sm-4"><a href="/news/see-why-these-pooches-have-140k-insta-followers/3955199/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2020/02/28/v3imagesbind767880d6dd4e7afee37a0dd220a08d3-b8xbb41n555tlt8owt2_ct300x225.jpg" width="300" height="225" alt="See why these pooches have 140k Insta-followers" title="See why these pooches have 140k Insta-followers" /></a><a href="/news/see-why-these-pooches-have-140k-insta-followers/3955199/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><span class="svg-icon-premium"><canvas width="24" height="24"></canvas><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
    
See why these pooches have 140k Insta-followers
                        </a></div><div class="item span4 col-sm-4"><a href="/news/through-the-lens-photographers-life-on-rural-stati/3952368/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2020/02/24/v3imagesbinb0f12cf20b8c0f1de5b45f4b2c359f6d-tdfifyja8qgbvfq0wt2_ct300x225.jpg" width="300" height="225" alt="Through the lens: Photographer’s life on rural station" title="Through the lens: Photographer’s life on rural station" /></a><a href="/news/through-the-lens-photographers-life-on-rural-stati/3952368/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><span class="svg-icon-premium"><canvas width="24" height="24"></canvas><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
    
Through the lens: Photographer’s life on rural station
                        </a></div><div class="item span4 col-sm-4"><a href="/news/sydney-mardi-gras-captured-iphone-pro-11-max/3960122/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2020/03/05/9-5086228-bal080320mardisgra28_ct300x225.jpg" width="300" height="225" alt="Sydney Mardi Gras captured on iPhone Pro 11 Max" title="Sydney Mardi Gras captured on iPhone Pro 11 Max" /></a><a href="/news/sydney-mardi-gras-captured-iphone-pro-11-max/3960122/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><span class="svg-icon-premium"><canvas width="24" height="24"></canvas><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg></span>
    
Sydney Mardi Gras captured on iPhone Pro 11 Max
                        </a></div><div class="item span4 col-sm-4"><a href="/news/iphone-photo-tips-and-tricks-make-most-your-camera/3662667/" class="track " data-track='{ "category": "Related Content", "label": "article", "action": "click" }'><img src="https://media.apnarm.net.au/media/images/2019/03/04/9-4632247-img_0018_fct1366x766x378.0_ct300x225.jpg" width="300" height="225" alt="iPhone photo tips and tricks to make the most of your camera" title="iPhone photo tips and tricks to make the most of your camera" /></a><a href="/news/iphone-photo-tips-and-tricks-make-most-your-camera/3662667/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            
iPhone photo tips and tricks to make the most of your camera
                        </a></div></div></div></div></div> </div> </div> </div> </div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};

// General
utag_data.net_pn = utag_data.net_pn || pageData.title;
utag_data.net_platform = utag_data.net_platform || (pageData.site_mode == "desktop" ? "web" : "mobile");
utag_data.net_content_type = utag_data.net_content_type || ("premium+" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType));
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";


// Page Sections
utag_data.net_sec1 = utag_data.net_sec1 || pageData.sector || "";
utag_data.net_sec2 = utag_data.net_sec2 || pageData.subsector || "";
utag_data.net_sec3 = utag_data.net_sec3 || "";
utag_data.net_sec4 = utag_data.net_sec4 || "";
utag_data.net_sec5 = utag_data.net_sec5 || "";


// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Whitsunday Times " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Whitsunday Times";
utag_data.site_short = pageData.site || "";

// Content Type
if("3962499") {
    utag_data.net_article_id = "3962499";
    utag_data.net_article_headline = "big read aurora australis chasers look to the sky";
    utag_data.net_article_byline = "lindasmith";
    utag_data.net_article_source = "";
    utag_data.net_article_date = "2020-03-09 07:23:05";
    utag_data.net_article_updated_time = "2020-03-09 07:23:05";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/235.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'travel';
}
s.pageName = "wht:" + (window.location.pathname === "/" ? "home" : "article:bigreadauroraaustralischaserslooktothesky:3962499");
s.hier1 = "wht:" + (window.location.pathname === "/" ? "home:default" : "travel");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "aurora-australis|night|photography|sky|tasmania|travel";
s.prop3 = "wht";
s.prop4 = "monday";
s.prop5 = "08:00";
s.prop6 = "3962499";
s.prop7 = "lindasmith";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "";
s.prop11 = "9mar2020";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/235.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/235.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/235.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/235.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/235.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/235.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/235.3/bower_components/galleria/galleria.min.js"></script> <script src="https://media.apnarm.net.au/static/235.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/235.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/235.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/235.3/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/235.3/rnn/base/js/modules/rnn.common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/235.3/rnn/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/235.3/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '12',
            name: 'Whitsunday Times',
            domain: 'www.whitsundaytimes.com.au',
            shortdomain: 'whitsundaytimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '10',
                name: 'Whitsundays'
            },
            mediaURL: "https://media.apnarm.net.au/static/235.3/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "11": "Local Bargains","8": "General Hazard","44": "Club Updates","45": "Damaged Footpaths","46": "Magpie Zones","47": "Overgrown Paths/Park","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","48": "Pothole Alerts","49": "Power Outage","50": "Road Closures","51": "Roadwork Alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update","6": "Damaged Roads" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userEventsURL: "/my-account/my-account-events/",
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-166',
            isDebug: false,
            facebook: {
                appID: '136740033014501',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -20.298700,
                "longitude": 148.722000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'WHT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 0,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
           {
                "divID": "adSpace1Subscriber",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
             {
                "divID": "billboardAd970",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"]]
            }, 
            {
                "divID": "billboardAd1000",
                "pos": "1",
                "sizes": [["1000, 100"], ["1000, 150"]]
            }, 
            {
               "divID": "subscriberBillboardAd0",
               "pos": "1",
               "sizes": [["728,90"], ["970, 250"]]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": ["312, 90"]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};




;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "whitsundaytimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/aurora-australis-chasers-look-to-the-sky-for-inspi/3962499/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/aurora-australis-chasers-look-to-the-sky-for-inspi/3962499/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <style>
.ul.block-bold {
    padding-left: 0;
    padding-bottom: 10px;
}

.col-xs-12 .listing {
   padding: 0 10px;
}
</style> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-166 ID:12--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJBQ9ZB1VPCFUWFk9ADwYRRE1aBBFDWxYVWRQaOVMGQAAPXA==","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":510}</script> </body> </html>