<!DOCTYPE html> <!--[if lt IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Group helps boat owners for &#39;carton of beer&#39; | Whitsunday Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="A West Australian company is helping salvage boats across the Whitsunday coast." /> <meta name="author" content=""> <meta property="fb:app_id" content="136740033014501"/> <meta property="og:site_name" content="Whitsunday Times"/> <meta property="og:title" content="Group helps boat owners for &#39;carton of beer&#39;" /> <meta property="og:description" content="A West Australian company is helping salvage boats across the Whitsunday coast." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/04/22/b88711497z1_20170422174511_000g24ji1uf3-0-9heci18ir4r31nf54o2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/04/22/b88711497z1_20170422174511_000g24ji1uf3-0-9heci18ir4r31nf54o2_ct300x300.jpg" /> <meta property="og:url" content="http://www.whitsundaytimes.com.au/news/group-helps-boat-owners-for-carton-of-beer/3169559/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

#my-account-container #my-account-bottom #subscription-tab #subscription-details .current-balance, 
#my-account-container #my-account-bottom #subscription-tab #subscription-details .btnClearBlue { display: none; }

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '165.4',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "whitsundays";
        pageData.url = pageData.genBasicURL("/news/group-helps-boat-owners-for-carton-of-beer/3169559/");
        pageData.site = "wht";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Natural Disasters, News > Weather, Community"
        pageData.title = "Group helps boat owners for \u0027carton of beer\u0027";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "mwt"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News, News > Natural Disasters, News > Weather, Community"
        pageData.title = "Group helps boat owners for \u0027carton of beer\u0027";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "mwt"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5352";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3454/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/group-helps-boat-owners-for-carton-of-beer/3169559/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/group-helps-boat-owners-for-carton-of-beer/3169559/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/group-helps-boat-owners-for-carton-of-beer/3169559/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_whitsundays"}' data-locality='Whitsundays'> <div class="left-col"> <a href="http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/"> <span class="large-temp">26&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Whitsundays
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Whitsundays", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 26, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/possible_shower"}'>
            Whitsundays
        </li> <li data-forecast='{ "locality": "Airlie Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 26, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/airlie-beach/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/possible_shower"}'>
            Airlie Beach
        </li> <li data-forecast='{ "locality": "Shute Harbour", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 26, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/shute-harbour/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/possible_shower"}'>
            Shute Harbour
        </li> <li data-forecast='{ "locality": "Proserpine", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/proserpine/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/possible_shower"}'>
            Proserpine
        </li> <li data-forecast='{ "locality": "Hideaway Bay", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/hideaway-bay/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/possible_shower"}'>
            Hideaway Bay
        </li> <li data-forecast='{ "locality": "Laguna Quays", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/laguna-quays/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/possible_shower"}'>
            Laguna Quays
        </li> <li data-forecast='{ "locality": "Conway Beach", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/conway-beach/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/possible_shower"}'>
            Conway Beach
        </li> <li data-forecast='{ "locality": "Cannonvale", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 26, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/cannonvale/", "fileName": "https://media.apnarm.net.au/static/165.4/tc/base/img/weather/60x60/possible_shower"}'>
            Cannonvale
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/whitsundaytimes.png" alt="Whitsunday Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3546/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/whitsunday"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Whitsunday Council"}'>
    Whitsunday Council
</a> </li> <li > <a href="/community/look-good-feel-good/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Look Good Feel Good"}'>
    Look Good Feel Good
</a> </li> <li > <a href="/digital-edition/community/airlie-comes-alive/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Airlie Comes Alive"}'>
    Airlie Comes Alive
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="/whats-on/whitsundays/festivals-concerts-musicals-gigs/?maxdist=100"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.whitsundaytimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Group helps boat owners for &#39;carton of beer&#39;</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Dane Lillingstone |
                        

                        22nd Apr 2017 5:36 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136740033014501&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/group-helps-boat-owners-for-carton-of-beer/3169559/", "options": {"url": "/record/liked/28/3169559/8dfdf2ddcf512fe9c858613a3ac755e160d9fc2a83a2dd350924bc949581226a/"}}'></div> <div data-activity-action='{"key": "shared:/news/group-helps-boat-owners-for-carton-of-beer/3169559/", "options": {"url": "/record/shared/28/3169559/289690c285e13090ba78baa5e694568f17dafd899eb896ffd2595c28bdc53f7e/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="mwt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3169559/", "content_type": "newsentry", "label": "Group helps boat owners for carton of beer"}' data-record-hit="/record/hit/28/3169559/" data-content-context='{"contentTypeId": 28, "objectId": 3169559}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2201801/", "content_type": "image", "label": "THE TEAM: Tim White, Kade Mas, Jordan Verrell, Luke Martin Purdy, Ash Dunn, William Kent, Mason Vickers and Dan Degley with Jayde Towes (front) removing a boat at Cannonvale Beach on Saturday."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711497z1_20170422174511_000g24ji1uf3-0-9heci18ir4r31nf54o2_t620.jpg"  alt="THE TEAM: Tim White, Kade Mas, Jordan Verrell, Luke Martin Purdy, Ash Dunn, William Kent, Mason Vickers and Dan Degley with Jayde Towes (front) removing a boat at Cannonvale Beach on Saturday." title="THE TEAM: Tim White, Kade Mas, Jordan Verrell, Luke Martin Purdy, Ash Dunn, William Kent, Mason Vickers and Dan Degley with Jayde Towes (front) removing a boat at Cannonvale Beach on Saturday."  /> <figcaption> <span>THE TEAM: Tim White, Kade Mas, Jordan Verrell, Luke Martin Purdy, Ash Dunn, William Kent, Mason Vickers and Dan Degley with Jayde Towes (front) removing a boat at Cannonvale Beach on Saturday.</span> <small class="photoDetails">Dane Lillingstone</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/heartbreaking-incredible-new-pictures-in-yacht-sea/3169074/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88708923z1_20170421102400_000g9ijft512-0-z953dbl86zqpcl0w3o2_fct1197x888x262_ct140x105.jpg" width="140" height="105" alt="&#39;Heartbreaking&#39;: Incredible new pictures in yacht search" title="&#39;Heartbreaking&#39;: Incredible new pictures in yacht search" /> </a> <li> <a href="/news/heartbreaking-incredible-new-pictures-in-yacht-sea/3169074/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;Heartbreaking&#39;: Incredible new pictures in yacht search
                        </a> </li> <li> <a href="/news/ricky-to-the-rescue-in-the-cyclone-affected-whitsu/3169227/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Ricky to the rescue in the cyclone-affected Whitsundays
                        </a> </li> <li> <a href="/news/port-of-airlie-marina-manager-goes-above-and-beyon/3169072/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Port of Airlie Marina manager goes above and beyond during TC Debbie
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>IF THERE'S one thing the Whitsundays needs right now it's a helping hand and one group from Western Australia has been doing just that by helping stuck boat owners across the coast.</p><p>Luke Martin Purdy and his team from Geographe Marine Salvage and Rescue have had their equipment trucked 6000km to get to the Whitsundays and they haven't stopped working since.</p><p>Working at Cannonvale Beach on Saturday, at one point they had their truck and excavator stuck in the mud but with some helps from Banks Transport and Earthmoving, they safely removed a vessel from the mangroves which they say should now be able to float with the tides.</p><p>"We got the job done,&#8221; Mr Purdy said.</p><p>"We were pressed hard by the tides. </p><p>"The machines don't like the mangroves. There's no substance underneath. At one point we had the truck down to the top of its wheels and the excavator right down to the base of its body.</p><p>"We managed to get it out without damaging the boat at all.</p><p>"It was pretty hectic but we got it.&#8221;</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2201802/", "content_type": "image", "label": "The salvage effort at Cannonvale Beach on Saturday."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711497z1_20170422174511_000g24ji1ui3-0-q9v4n7ajsiwz4nf54o2_t460.jpg"  alt="The salvage effort at Cannonvale Beach on Saturday." title="The salvage effort at Cannonvale Beach on Saturday." data-largeimg="https://media.apnarm.net.au/media/images/2017/04/22/b88711497z1_20170422174511_000g24ji1ui3-0-q9v4n7ajsiwz4nf54o2_t620.jpg" /> <figcaption> <span>The salvage effort at Cannonvale Beach on Saturday.</span> <small class="photoDetails">Dane Lillingstone</small> </figcaption> </figure> </div> <p>Mr Purdy was in Indonesia when he started getting calls from insurance companies to get his team and gear to the Whitsundays.</p><p>After "packing his life into two semi trailers&#8221; Mr Purdy and his team made the trek from Bussleton, south of Perth and two weeks ago they started salvaging.</p><p>"These guys have all followed me from the west. We're a really tight group. Most of them went to school with each other,&#8221; he said.</p><p>There job isn't over yet and Mr Purdy says he might never leave.</p><p>"I'll help for as long as I can, for as much as I can. that's my plan,&#8221; he said.</p><p>"I might be here forever.</p><p>"(Some of) those people have got nothing. They lost their house, they lost their boat, we managed to get a crane for one guy for $1500, we know its $10,000, so for our part of it, throw in a carton of beer and we'll do the job.</p><p>"We do insurance jobs, but we also do as much as we can for the man who's not insured. We'll do that for a carton of beer all day long.&#8221;</p><p></p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2201803/", "content_type": "image", "label": "The salvage effort at Cannonvale Beach on Saturday."}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711497z1_20170422174511_000g24ji1ua2-0-r9v4n7ajsiwz4nf54o2_t460.jpg"  alt="The salvage effort at Cannonvale Beach on Saturday." title="The salvage effort at Cannonvale Beach on Saturday." data-largeimg="https://media.apnarm.net.au/media/images/2017/04/22/b88711497z1_20170422174511_000g24ji1ua2-0-r9v4n7ajsiwz4nf54o2_t620.jpg" /> <figcaption> <span>The salvage effort at Cannonvale Beach on Saturday.</span> <small class="photoDetails">Dane Lillingstone</small> </figcaption> </figure> </div> <p>Mr Purdy said he was amazed at the spirit shown by the Whitsunday community.</p><p>"To watch this community be bashed to bits then come back together, I'm honoured to be part of that,&#8221; he said.</p><p>"Everyone we've met here has been so helpful. We've met the most helpful people ever.&#8221;</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.whitsundaytimes.com.au/"><img alt="Whitsunday Times" title="Whitsunday Times" src="https://media.apnarm.net.au/source/whitsunday-times.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136740033014501&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/group-helps-boat-owners-for-carton-of-beer/3169559/", "options": {"url": "/record/liked/28/3169559/8dfdf2ddcf512fe9c858613a3ac755e160d9fc2a83a2dd350924bc949581226a/"}}'></div> <div data-activity-action='{"key": "shared:/news/group-helps-boat-owners-for-carton-of-beer/3169559/", "options": {"url": "/record/shared/28/3169559/289690c285e13090ba78baa5e694568f17dafd899eb896ffd2595c28bdc53f7e/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            
                Have your say
            
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3169559/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/late-titans-surge-shocks-premiers/3169578/" class="track">
                    Late Titans surge shocks premiers
                    
                        <abbr class="pubDate headline_pubDate" title="2017-04-22T21:51:00"> </a> </li> <li> <a href="/news/cowboys-grind-out-ugly-win-over-knights/3169568/" class="track">
                    Cowboys grind out ugly win over Knights
                    
                </a> </li> <li> <a href="/news/dynamic-crows-brothers-dominate-suns/3169567/" class="track">
                    Dynamic Crows brothers dominate Suns
                    
                </a> </li> <li> <a href="/news/fabian-coulthard-wins-bizarre-race-at-phillip-isla/3169562/" class="track">
                    Fabian Coulthard wins bizarre race at Phillip Island 500
                    
                </a> </li> <li> <a href="/news/polarisation-wins-sydney-cup-agains/3169561/" class="track">
                    Polarisation wins Sydney Cup ... agains
                    
                </a> </li> <li> <a href="/news/group-helps-boat-owners-for-carton-of-beer/3169559/" class="track">
                    Group helps boat owners for 'carton of beer'
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169559/", "content_type": "newsentry", "label": "Group helps boat owners for carton of beer"}'> <a href="/news/group-helps-boat-owners-for-carton-of-beer/3169559/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711497z1_20170422174511_000g24ji1uf3-0-9heci18ir4r31nf54o2_ct300x225.jpg" width="300" height="225" alt="Group helps boat owners for &#39;carton of beer&#39;" title="Group helps boat owners for &#39;carton of beer&#39;" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/group-helps-boat-owners-for-carton-of-beer/3169559/" class="track"  >Group helps boat owners for 'carton of beer'</a></h3> <p>A West Australian company is helping salvage boats across the Whitsunday coast.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/group-helps-boat-owners-for-carton-of-beer/3169559/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169541/", "content_type": "newsentry", "label": "Costigan slams recovery payments"}'> <a href="/news/costigan-slams-recovery-payments/3169541/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711441z1_20170422145501_000g0pji18n2-0-rh26ogmrr217tyk44o2_ct90x70.jpg" width="90" height="70" alt="Whitsunday MP Jason Costigan posted a rant on Facebook calling disaster recovery payments &#39;dysfunctional&#39;." title="Whitsunday MP Jason Costigan posted a rant on Facebook calling disaster recovery payments &#39;dysfunctional&#39;." /> </a> <h3 class="inline-attachment-text"> <a href="/news/costigan-slams-recovery-payments/3169541/" title="Whitsunday MP not happy with how disaster recovery payments have been handled." class="track">Costigan slams recovery payments</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/free-seminar-to-help-post-cyclone-healing/3169514/" title="A free seminar aimed at helping psychological healing after Cyclone Debbie to be held next week." class="track">Free seminar to help post-cyclone healing</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169514/", "content_type": "newsentry", "label": "Free seminar to help post-cyclone healing"}'> <a href="/news/free-seminar-to-help-post-cyclone-healing/3169514/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711360z1_20170422115248_000gsbji09i2-0-otgvv1ks52dem4o34o2_ct90x70.jpg" width="90" height="70" alt="Whitsunday Psychology counsellor Suzanne Carmichael is offering free post Cyclone Debbie counselling sessions." title="Whitsunday Psychology counsellor Suzanne Carmichael is offering free post Cyclone Debbie counselling sessions." /> </a> <p class="inline-attachment-text ">Seminar to help psychological healing after Cyclone Debbie.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/momentum-gathers-to-rid-the-whitsundays-of-the-tat/3169483/" title="The beaching of the infamous Tatayama Maru in the wake of Cyclone Debbie poses a real threat to the fragile ecosystem of the Great Barrier Reef Marine Park." class="track">Momentum gathers to rid the Whitsundays of the Tateyama Maru</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169483/", "content_type": "newsentry", "label": "Momentum gathers to rid the Whitsundays of the Tateyama Maru"}'> <a href="/news/momentum-gathers-to-rid-the-whitsundays-of-the-tat/3169483/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711153z1_20170422084217_000g85jhv8f2-0-vssw0c0fkhhwjtp24o2_ct90x70.jpg" width="90" height="70" alt="The Tateyama Maru lies beached on Gloucester Island in the northern Whitsundays." title="The Tateyama Maru lies beached on Gloucester Island in the northern Whitsundays." /> </a> <p class="inline-attachment-text ">Momentum gathers to rid the Whitsundays of the Tateyama Maru.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/standing-strong-for-the-whitsunday-community/3169376/" title="SENIOR Sergeant John Dickinson barely slept for at least five days after Cyclone Debbie hit." class="track">Standing strong for the Whitsunday community</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169376/", "content_type": "newsentry", "label": "Standing strong for the Whitsunday community"}'> <a href="/news/standing-strong-for-the-whitsunday-community/3169376/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88711081z1_20170421180252_000grgjht0k5-0-rper2ld3gci7kaby3o2_ct90x70.jpg" width="90" height="70" alt="Sgt John Dickinson played a vital role in the aftermath of Cyclone Debbie." title="Sgt John Dickinson played a vital role in the aftermath of Cyclone Debbie." /> </a> <p class="inline-attachment-text ">John Dickinson barely slept for five days after Cyclone Debbie hit.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169559/", "content_type": "newsentry", "label": "Group helps boat owners for carton of beer"}'> <a href="/news/group-helps-boat-owners-for-carton-of-beer/3169559/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711497z1_20170422174511_000g24ji1uf3-0-9heci18ir4r31nf54o2_ct300x225.jpg" width="300" height="225" alt="THE TEAM: Tim White, Kade Mas, Jordan Verrell, Luke Martin Purdy, Ash Dunn, William Kent, Mason Vickers and Dan Degley with Jayde Towes (front) removing a boat at Cannonvale Beach on Saturday." title="THE TEAM: Tim White, Kade Mas, Jordan Verrell, Luke Martin Purdy, Ash Dunn, William Kent, Mason Vickers and Dan Degley with Jayde Towes (front) removing a boat at Cannonvale Beach on Saturday." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/group-helps-boat-owners-for-carton-of-beer/3169559/" title="A West Australian company is helping salvage boats across the Whitsunday coast." class="track">Group helps boat owners for 'carton of beer'</a></h3> <p class="standard">A West Australian company is helping salvage boats across the Whitsunday coast.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/costigan-slams-recovery-payments/3169541/" title="Whitsunday MP not happy with how disaster recovery payments have been handled." class="track">Costigan slams recovery payments</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169541/", "content_type": "newsentry", "label": "Costigan slams recovery payments"}'> <a href="/news/costigan-slams-recovery-payments/3169541/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/22/b88711441z1_20170422145501_000g0pji18n2-0-rh26ogmrr217tyk44o2_ct90x70.jpg" width="90" height="70" alt="Whitsunday MP Jason Costigan posted a rant on Facebook calling disaster recovery payments &#39;dysfunctional&#39;." title="Whitsunday MP Jason Costigan posted a rant on Facebook calling disaster recovery payments &#39;dysfunctional&#39;." /> </a> <p class="inline-attachment-text ">Whitsunday MP is not happy with disaster recovery payments.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/free-seminar-to-help-post-cyclone-healing/3169514/" class="track">
                            Free seminar to help post-cyclone healing
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/momentum-gathers-to-rid-the-whitsundays-of-the-tat/3169483/" class="track">
                            Momentum gathers to rid the Whitsundays of the Tateyama Maru
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/porters-acquires-woodmans-mitre-10-stores/3169201/" class="track">
                            Porters acquires Woodman's Mitre 10 stores
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/standing-strong-for-the-whitsunday-community/3169376/" class="track">
                            Standing strong for the Whitsunday community
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/john-flies-to-the-rescue/3169360/" class="track">
                            John flies to the rescue
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/what-public-holidays-are-left-2017/3167393/" title="THE Easter break is almost over but there are plenty of days off still in store for 2017" class="track">What public holidays are left in 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167393/", "content_type": "newsentry", "label": "What public holidays are left in 2017"}'> <a href="/news/what-public-holidays-are-left-2017/3167393/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/11/9-3615014-scn110117holidays0006_fct912x684x95.0_ct90x70.jpg" width="90" height="70" alt="HOLIDAYS: Out and about at Dicky Beach are Janine and Cooper, 3, Smith with Tamara and Harrison Polzin, 18 months." title="HOLIDAYS: Out and about at Dicky Beach are Janine and Cooper, 3, Smith with Tamara and Harrison Polzin, 18 months." /> </a> <p class="inline-attachment-text ">THE Easter break is almost over but there are plenty of days off yet</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/patti-smith-the-mother-of-punk-gave-jim-morrison-h/3166811/" title="THE poet and singer offered one of the most exhilarating performances in recent Bluesfest history." class="track">Patti Smith: the mother of punk gave Jim Morrison his wings</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3166811/", "content_type": "newsentry", "label": "Patti Smith: the mother of punk gave Jim Morrison his wings"}'> <a href="/news/patti-smith-the-mother-of-punk-gave-jim-morrison-h/3166811/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/14/b88698439z1_20170414115751_000gesj8jcl2-0-2mtxzfs5bpnlrq0i2o2_ct90x70.jpg" width="90" height="70" alt="Patti Smith at Bluesfest 2017 in Byron Bay." title="Patti Smith at Bluesfest 2017 in Byron Bay." /> </a> <p class="inline-attachment-text ">One of the most exhilarating performances in recent Blues history</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/patti-smith-donates-large-amount-of-money-to-flood/3167054/" title="THE artist heard about the recent weather event after she performed two shows at Bluesfest 2017." class="track">UPDATED: Patti Smith donates large sum for flood recovery</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167054/", "content_type": "newsentry", "label": "UPDATED: Patti Smith donates large sum for flood recovery"}'> <a href="/news/patti-smith-donates-large-amount-of-money-to-flood/3167054/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/15/b88699033z1_20170415163927_000gesj8jh23-0-extp248g41by31nq2o2_fct1737x1290x89x36_ct90x70.jpg" width="90" height="70" alt="Patti Smith at Bluesfest 2017 in Byron Bay." title="Patti Smith at Bluesfest 2017 in Byron Bay." /> </a> <p class="inline-attachment-text ">The artist performed two shows at Bluesfest 2017</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169429/", "content_type": "newsentry", "label": "Simon Baker and Rebecca Rigg pledge big sum to flood appeal"}'> <a href="/news/breaking-simon-baker-pledges-10000-for-flood-relie/3169429/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88711119z1_20170421194225_000glujhuhi2-0-cc1zgup4dhcyw8ty3o2_fct2000x1491x109_ct300x225.jpg" width="300" height="225" alt="LOCALS: Australian actors Simon Baker and Rebecca Rigg arrive for the 6th AACTA International Awards at Avalon Hollywood in Los Angeles, California, USA, 06 January 2017." title="LOCALS: Australian actors Simon Baker and Rebecca Rigg arrive for the 6th AACTA International Awards at Avalon Hollywood in Los Angeles, California, USA, 06 January 2017." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/breaking-simon-baker-pledges-10000-for-flood-relie/3169429/" title="THE Ballina-raised star and his wife confirmed the donation to charity organisation Rise Above the Flood." class="track">Simon Baker and Rebecca Rigg pledge big sum to flood appeal</a></h3> <p class="standard">THE Ballina-raised star and his wife confirmed the donation to charity organisation Rise Above the Flood.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/logies-tips-who-will-walk-away-with-the-statues/3167500/" title="Waleed Aly is tipped to walk away with the golden gong, but will the odds be in his favour on Australian television&#39;s night of nights?" class="track">Logies tips: Who will walk away with the statues?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167500/", "content_type": "newsentry", "label": "Logies tips: Who will walk away with the statues?"}'> <a href="/news/logies-tips-who-will-walk-away-with-the-statues/3167500/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/17/b88701372z1_20170417152246_000gmvjad1p2-0-beitkdpdz49geao43o2_fct1744x1295x304x37_ct90x70.jpg" width="90" height="70" alt="Gold Logie winner Waleed Aly after the 2016 Logie Awards." title="Gold Logie winner Waleed Aly after the 2016 Logie Awards." /> </a> <p class="inline-attachment-text ">Waleed Aly is tipped to walk away with the golden gong.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/book-review-the-shape-of-us-by-lisa-ireland/3169411/" title="EVERY so often a book comes along which captures your thoughts so well it could have been written with you in mind." class="track">Book Review: The Shape of Us by Lisa Ireland</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169411/", "content_type": "newsentry", "label": "Book Review: The Shape of Us by Lisa Ireland"}'> <a href="/news/book-review-the-shape-of-us-by-lisa-ireland/3169411/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88700013z1_20170421191211_000gmvj9moi2-0-j2omey1kcn0i7sny3o2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Cook says it's almost as if this was written with her in mind</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dave-hughes-ready-to-push-boundaries-at-logies/3167479/" title="OPENING the Logie Awards is a balancing act for Dave Hughes. The comedian is not afraid of pushing the envelope but doesn&#39;t plan on going full Ricky Gervais." class="track">Dave Hughes ready to push boundaries at Logies</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167479/", "content_type": "newsentry", "label": "Dave Hughes ready to push boundaries at Logies"}'> <a href="/news/dave-hughes-ready-to-push-boundaries-at-logies/3167479/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/17/b88701315z1_20170417143845_000gmvjaabk2-0-7f8a9mjmhd0twcg43o2_ct90x70.jpg" width="90" height="70" alt="Dave Hughes is getting ready to host the Logies." title="Dave Hughes is getting ready to host the Logies." /> </a> <p class="inline-attachment-text ">Will Dave Hughes push the envelope too far at the Logies?</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/fans-rap-minaj-for-westminster-bridge-music-video/3169103/" title="Nicki Minaj has faced criticism from unimpressed fans after she featured scenes filmed on London&#39;s Westminster Bridge in her new music video" class="track">Fans rap Minaj for Westminster Bridge music video</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169103/", "content_type": "newsentry", "label": "Fans rap Minaj for Westminster Bridge music video"}'> <a href="/news/fans-rap-minaj-for-westminster-bridge-music-video/3169103/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88709486z1_20170421105404_000g9ijg3322-0-mb47156aosd3406w3o2_fct1715x1273x17x156_ct90x70.jpg" width="90" height="70" alt="Nicki Minaj." title="Nicki Minaj." /> </a> <p class="inline-attachment-text ">Fans not impressed with scenes from rap star's new music video</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/julia-roberts-named-worlds-most-beautiful-woman-fo/3169096/" title="Julia Roberts is more than just a Pretty Woman." class="track">Julia Roberts named 'World's Most Beautiful Woman' for fifth time</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169096/", "content_type": "newsentry", "label": "Julia Roberts named Worlds Most Beautiful Woman for fifth time"}'> <a href="/news/julia-roberts-named-worlds-most-beautiful-woman-fo/3169096/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88709454z1_20170421104557_000g9ijg33a2-0-fbgwccvyrem2kj4w3o2_ct90x70.jpg" width="90" height="70" alt="Actress Julia Roberts." title="Actress Julia Roberts." /> </a> <p class="inline-attachment-text ">Beauty award gives Pretty Woman star bragging rights over Clooney</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-logies-producers-plan-to-avoid-oscars-style-bl/3169077/" title="It was the biggest blunder in awards show history but the Logies producers are adamant they won&#39;t suffer an Oscars-style stuff-up" class="track">How Logies producers plan to avoid Oscars-style blunder</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169077/", "content_type": "newsentry", "label": "How Logies producers plan to avoid Oscars-style blunder"}'> <a href="/news/how-logies-producers-plan-to-avoid-oscars-style-bl/3169077/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/b88709387z1_20170421102844_000g9ijg33t2-0-liqhm0hh63ormf1w3o2_ct90x70.jpg" width="90" height="70" alt="Jordan Horowitz, producer of La La Land, shows the envelope revealing Moonlight as the true winner of best picture at the Oscars on Sunday, February 26, 2017, at the Dolby Theatre in Los Angeles. Presenter Warren Beatty looks on from right." title="Jordan Horowitz, producer of La La Land, shows the envelope revealing Moonlight as the true winner of best picture at the Oscars on Sunday, February 26, 2017, at the Dolby Theatre in Los Angeles. Presenter Warren Beatty looks on from right." /> </a> <p class="inline-attachment-text ">Channel Nine confident we won't see Oscar-style blunder at Logies</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2677582/", "content_type": "ad", "label": "Sunnyside - Acerage Lots - 12 & 15 Acres"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2677582/", "content_type": "ad", "label": "Sunnyside - Acerage Lots - 12 & 15 Acres"}'> <a href="/classifieds/ad/2677582/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2677582" }'><img width="300" alt="Sunnyside - Acerage Lots - 12 &amp;amp; 15 Acres" height="225" title="Sunnyside - Acerage Lots - 12 &amp;amp; 15 Acres" src="https://media.apnarm.net.au/renet/539/images/539_17679575_3173215_0_1492752900_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2677582/" class="track"  data-track='{ "label": "ad : 2677582" }'>     Lots 8 & 9 Sarina Homebush Road, Sunnyside 4737     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $250,000 each
            </span> </span> <p>Two adjoining lots to choose from one fronting Sarina-Homebush Road and the other fronting Boettchers Road behind. Front lot, 8 has approx. half cultivated gently...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696137/", "content_type": "ad", "label": "First time on the market - Affordable and very tidy home"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696137/", "content_type": "ad", "label": "First time on the market - Affordable and very tidy home"}'> <a href="/classifieds/ad/2696137/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2696137" }'><img width="300" alt="First time on the market - Affordable and very tidy home" height="225" title="First time on the market - Affordable and very tidy home" src="https://media.apnarm.net.au/renet/906/images/906_17963495_L11041218_0_1492736190_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2696137/" class="track"  data-track='{ "label": "ad : 2696137" }'>     21 Butterfly Court, Jubilee Pocket 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $420,000
            </span> </span> <p>This immaculate 4 bedroom home is a winner whether you are buying a home to occupy or invest, this property is for you. Affordable, private, well located and best...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615198/", "content_type": "ad", "label": "INDUSTRIAL WORKSHOPS - WITH TENANTS OR OWNER OCCUPY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615198/", "content_type": "ad", "label": "INDUSTRIAL WORKSHOPS - WITH TENANTS OR OWNER OCCUPY"}'> <a href="/classifieds/ad/2615198/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2615198" }'><img width="300" alt="INDUSTRIAL WORKSHOPS - WITH TENANTS OR OWNER OCCUPY" height="225" title="INDUSTRIAL WORKSHOPS - WITH TENANTS OR OWNER OCCUPY" src="https://media.apnarm.net.au/renet/906/images/906_16060155_L10111960_0_1492687507_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2615198/" class="track"  data-track='{ "label": "ad : 2615198" }'>     5 and 7/6 William Murray Drive, Cannonvale 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">* 2 x 77sqm light industrial workshops available in close proximity to ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $110,000 each ...
            </span> </span> <p>* 2 x 77sqm light industrial workshops available in close proximity to Shute Harbour Rd
* Currently tenanted on a periodic basis, so offers the option of owner...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696035/", "content_type": "ad", "label": "Great Starter!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2696035/", "content_type": "ad", "label": "Great Starter!"}'> <a href="/classifieds/ad/2696035/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2696035" }'><img width="300" alt="Great Starter!" height="225" title="Great Starter!" src="https://media.apnarm.net.au/renet/539/images/539_17961985_3186857_0_1492673260_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2696035/" class="track"  data-track='{ "label": "ad : 2696035" }'>     6/2 Piccolo Street, North Mackay 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $175,000
            </span> </span> <p>Very tidy 2 Bedroom unit located in North Mackay and just 5 minutes drive to Mackay CBD or Mt Pleasant Shopping Precinct.

The unit has been recently renovated and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2677891/", "content_type": "ad", "label": "Great Buy in Bakers Creek"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2677891/", "content_type": "ad", "label": "Great Buy in Bakers Creek"}'> <a href="/classifieds/ad/2677891/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2677891" }'><img width="300" alt="Great Buy in Bakers Creek" height="225" title="Great Buy in Bakers Creek" src="https://media.apnarm.net.au/renet/539/images/539_17682215_3173446_0_1492673258_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2677891/" class="track"  data-track='{ "label": "ad : 2677891" }'>     5 Jorgensen Street, Bakers Creek 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $175,000
            </span> </span> <p>-	3 bedroom / 1 bathroom highset home. Approximately 40 years old.
-	All bedrooms with ceiling fans & built-ins. Open plan lounge / dining.
-	Downstairs has...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695822/", "content_type": "ad", "label": "Rural Living Without The Hard Work"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695822/", "content_type": "ad", "label": "Rural Living Without The Hard Work"}'> <a href="/classifieds/ad/2695822/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2695822" }'><img width="300" alt="Rural Living Without The Hard Work" height="225" title="Rural Living Without The Hard Work" src="https://media.apnarm.net.au/renet/539/images/539_12401393_2809025_0_1492652430_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2695822/" class="track"  data-track='{ "label": "ad : 2695822" }'>     316 Mia Mia Connection Road, Mia Mia 4754     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Reduced...
            </span> </span> <p>Looking for Rural Living that won't confine your week-ends to lawn mowing and hours of maintenance, a common scenario with larger rural sites.

This 1591 square...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2676808/", "content_type": "ad", "label": "Mackay Grazing 3660 Acres"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2676808/", "content_type": "ad", "label": "Mackay Grazing 3660 Acres"}'> <a href="/classifieds/ad/2676808/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2676808" }'><img width="300" alt="Mackay Grazing 3660 Acres" height="225" title="Mackay Grazing 3660 Acres" src="https://media.apnarm.net.au/renet/539/images/539_17671285_3172687_0_1492586791_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2676808/" class="track"  data-track='{ "label": "ad : 2676808" }'>     22494 Peak Downs Highway, Eton 4741     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Formal Tender to...
            </span> </span> <p>-	Rare offering of 3,660 acres over several freehold and leasehold titles on the Peak Downs Highway 35 minutes from Mackay City Gates.
-	Combination of cleared...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638611/", "content_type": "ad", "label": "Great Starter"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2638611/", "content_type": "ad", "label": "Great Starter"}'> <a href="/classifieds/ad/2638611/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2638611" }'><img width="300" alt="Great Starter" height="225" title="Great Starter" src="https://media.apnarm.net.au/renet/539/images/539_17180015_3138616_0_1492586789_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2638611/" class="track"  data-track='{ "label": "ad : 2638611" }'>     6 Laird Street, North Mackay 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $195,000
            </span> </span> <p>Don't miss this great opportunity to break into the Mackay property market with this well maintained lowset brick home conveniently located only minutes drive from...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693578/", "content_type": "ad", "label": "Convenience, Space & Views"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2693578/", "content_type": "ad", "label": "Convenience, Space & Views"}'> <a href="/classifieds/ad/2693578/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2693578" }'><img width="300" alt="Convenience, Space &amp;amp; Views" height="225" title="Convenience, Space &amp;amp; Views" src="https://media.apnarm.net.au/renet/539/images/539_17934885_3185278_0_1492586780_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2693578/" class="track"  data-track='{ "label": "ad : 2693578" }'>     6 Haber Street, North Mackay 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $535,000
            </span> </span> <p>-	Private oasis in a convenient location on the hill
-	Space created with 6m soaring ceilings, expansive windows and bi-fold doors to the screened entertainers...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650808/", "content_type": "ad", "label": "Affordable Home in Perfect Condition"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2650808/", "content_type": "ad", "label": "Affordable Home in Perfect Condition"}'> <a href="/classifieds/ad/2650808/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2650808" }'><img width="300" alt="Affordable Home in Perfect Condition" height="225" title="Affordable Home in Perfect Condition" src="https://media.apnarm.net.au/renet/539/images/539_17314385_3147651_0_1492586776_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2650808/" class="track"  data-track='{ "label": "ad : 2650808" }'>     11 Eaglemount Rd, Andergrove 4740     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Contact Agent
            </span> </span> <p>This neat and tidy air-conditioned home is in excellent condition, and would suit the young family or a safe investor. 
Primary and secondary school are a short...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/what-dodgy-real-estate-ads-really-mean/3169538/" title="IF YOU’VE been in the market for a home you’ve probably had the misfortune of experiencing my loathsome work as a real estate copywriter." class="track">What dodgy real estate ads really mean</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169538/", "content_type": "newsentry", "label": "What dodgy real estate ads really mean"}'> <a href="/news/what-dodgy-real-estate-ads-really-mean/3169538/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/22/nl_real_estate_writing-1lvq8kehk8h63i744o2_fct488x366x92.0_ct90x70.jpg" width="90" height="70" alt="This dilapidated house was described as an ‘Edwardian timber home, open to your imagination’. That’s a nice way of putting it." title="This dilapidated house was described as an ‘Edwardian timber home, open to your imagination’. That’s a nice way of putting it." /> </a> <p class="inline-attachment-text ">Real estate writing is just outsourced lying, says one writer</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" title="Maryborough&#39;s Shamrock Hotel will be transformed in the next two months." class="track">SOLD: Iconic M'boro pub set to be transformed </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3169388/", "content_type": "newsentry", "label": "SOLD: Iconic Mboro pub set to be transformed "}'> <a href="/news/sold-iconic-mboro-pub-set-be-transformed/3169388/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/21/fra220417shamrock-jzc138lg6mql9mey3o2_ct90x70.jpg" width="90" height="70" alt="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." title="Shane Muller from Maryborough Motorcycles will be opening up a showroom and café at the Shamrock Hotel." /> </a> <p class="inline-attachment-text ">The Shamrock Hotel is set to be transformed in the next two months.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/family-loses-everything-to-fire-then-cyclone/3168153/" title="A mother and her four children have been left with nothing after Cyclone Debbie." class="track">Family loses everything to fire then cyclone</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168153/", "content_type": "newsentry", "label": "Family loses everything to fire then cyclone"}'> <a href="/news/family-loses-everything-to-fire-then-cyclone/3168153/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/19/b88696216z1_20170419105818_000gv0jam362-0-62f5gtselw272prh3o2_fct1148x853x16x55_ct90x70.jpg" width="90" height="70" alt="The Williams family has been doing it tough since a fire destroyed their home and Cyclone Debbie destroyed what they&#39;d rebuilt." title="The Williams family has been doing it tough since a fire destroyed their home and Cyclone Debbie destroyed what they&#39;d rebuilt." /> </a> <p class="inline-attachment-text ">A family of five was left with nothing after Cyclone Debbie.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/coast-developer-looks-to-prime-real-estates-future/3168005/" title="HIGH-profile Sunshine Coast developer Graeme Juniper is once again considering what to do with the prime piece of real estate he&#39;s held on to for 15 years." class="track">Coast developer looks to prime real estate's future</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3168005/", "content_type": "newsentry", "label": "Coast developer looks to prime real estates future"}'> <a href="/news/coast-developer-looks-to-prime-real-estates-future/3168005/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/18/b88703617z1_20170418183028_000ggtjbt2m2-0-1iqrfwpusj0ywntc3o2_fct611x454x80_ct90x70.jpg" width="90" height="70" alt="MANY OPTIONS: Sunshine Coast developer Graeme Juniper is considering what to do with a prime piece of real estate he owns on Radical Bay on Magnetic Island, near Townsville." title="MANY OPTIONS: Sunshine Coast developer Graeme Juniper is considering what to do with a prime piece of real estate he owns on Radical Bay on Magnetic Island, near Townsville." /> </a> <p class="inline-attachment-text ">Radical Bay is World Environment Heritage-listed.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/small-box-unit-just-sold-1-million/3167657/" title="A ONE-BEDROOM apartment located up five flights of stairs, with no parking and a shared balcony has just sold for $1 million." class="track">This small box of a unit just sold for $1 million</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167657/", "content_type": "newsentry", "label": "This small box of a unit just sold for $1 million"}'> <a href="/news/small-box-unit-just-sold-1-million/3167657/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/04/18/nl_roof_cavity_1-8lp8n4l2wrvsdv1a3o2_ct90x70.jpg" width="90" height="70" alt="Elizabeth Bay unit has charming views to Sydney Heads." title="Elizabeth Bay unit has charming views to Sydney Heads." /> </a> <p class="inline-attachment-text ">If this doesn't scream 'housing bubble', nothing does.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2272/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2340/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Whitsunday Times</h5> <ul class="piped"> <li><a href="/news/" title="Whitsundays Local News" class="blue-link track" data-category="Footer">Whitsundays News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Whitsundays Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.whitsundaytimes.com.au/" title="Whitsundays Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/whitsundays/whitsundays/" title="Whitsundays Local Weather Forecast" class="blue-link track" data-category="Footer">Whitsundays Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Whitsundays Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Whitsundays"  class="blue-link track" data-category="Footer">Jobs in Whitsundays</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Whitsundays"  class="blue-link track" data-category="Footer">Cars for Sale in Whitsundays</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Whitsundays"  class="blue-link track" data-category="Footer">Property listings in Whitsundays</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Whitsundays</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Whitsundays"  class="blue-link track" data-category="Footer">Obituaries in Whitsundays</a></li> <li><a href="/classifieds/personals/" title="Personals for Whitsundays"  class="blue-link track" data-category="Footer">Personals in Whitsundays</a></li> <li><a href="/classifieds/notices/" title="Notices for Whitsundays"  class="blue-link track" data-category="Footer">Notices in Whitsundays</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Whitsundays Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Whitsunday Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Whitsunday Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Whitsunday Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Whitsunday Times"  class="blue-link track" data-category="Footer">More ways to get Whitsunday Times news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Whitsunday Times Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Whitsunday Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Whitsunday Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "wht:" + (window.location.pathname === "/" ? "home" : "article:grouphelpsboatownersforcartonofbeer:3169559");
s.hier1 = "wht:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "wht";
s.prop4 = "saturday";
s.prop5 = "22:00";
s.prop6 = "3169559";
s.prop7 = "danelillingstone";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "mwt";
s.prop11 = "22apr2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/165.4/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/165.4/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '12',
            name: 'Whitsunday Times',
            domain: 'www.whitsundaytimes.com.au',
            shortdomain: 'whitsundaytimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '10',
                name: 'Whitsundays'
            },
            mediaURL: "https://media.apnarm.net.au/static/165.4/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-206',
            isDebug: false,
            facebook: {
                appID: '136740033014501',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -20.298700,
                "longitude": 148.722000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'WHT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/165.4/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "whitsundaytimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/group-helps-boat-owners-for-carton-of-beer/3169559/";
        }else{
            _sf_async_config.path = "/news/group-helps-boat-owners-for-carton-of-beer/3169559/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-206 ID:12--> </body> </html>