<!DOCTYPE html> <!--[if lt IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <script type="text/javascript">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</script> <title>Monday Bunker: Only the Roosters can stop them | Whitsunday Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Our rugby league experts analyse the NRL’s talking points."> <meta name="author" content=""> <meta name="keywords" content="monday-bunker, nrl, rugby-league, south-sydney-rabbitohs, sportopinion, sydney-roosters"> <meta name="robots" content="noarchive"> <meta property="fb:app_id" content="136740033014501"> <meta property="og:site_name" content="Whitsunday Times"> <meta property="og:title" content="Monday Bunker: Only the Roosters can stop them" /> <meta property="og:description" content="Our rugby league experts analyse the NRL’s talking points.

" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2019/05/06/imagev1270ec6bc72e350c3312f1dae834ca796-2mfxqqo5eub2o5j29s2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2019/05/06/imagev1270ec6bc72e350c3312f1dae834ca796-2mfxqqo5eub2o5j29s2_ct300x300.jpg" /> <meta property="og:url" content="https://www.whitsundaytimes.com.au/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@whitsundayTimes" /> <meta name="twitter:title" content="Monday Bunker: Only the Roosters can stop them" /> <meta name="twitter:description" content="Our rugby league experts analyse the NRL’s talking points.

" /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2019/05/06/imagev1270ec6bc72e350c3312f1dae834ca796-2mfxqqo5eub2o5j29s2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/215.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/215.6/rnn/desktop/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/215.6/rnn/desktop/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/215.6/rnn/desktop/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/215.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.newsEntry .comments {
   position: relative;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

#billboardAd0.width970 div {
    min-width: 970px !important;
    width: 100%;
    display: inline-block;
}

</style> <style>


/* bss_hacks */

.banner-text-left .banner-wrapper img {
     width: 410px;
     position: absolute;
     top: 50%;
     right: 24px;
     -webkit-transform: translateY(-50%);
             transform: translateY(-50%);
     max-width: none; }

.notice-board .notice-board-list .notice-message h3.price {
  font-size: 18px;
}

.buysearchsell footer .link .container a {
  max-width: 10%
}

.buysearchsell #update-details .alertWrapper .close {
  display: none;
}

.buysearchsell #update-details .alertWrapper .alert-success {
  color: #48b4c9;
}

.buysearchsell #update-details .alertWrapper .alert-danger,
.buysearchsell #update-details .input-error-message {
  color: #b94a48;
}

/* Fix for Firefox */
.contact-form input[type="file"] {
  height: initial !important;
}

@media screen and (max-width: 767px) {
     .banner-text-left .banner-wrapper img {
       max-height: 100%;
       max-width: 100%;
       height: 100%;
       left: 50%;
       -webkit-transform: translate(-50%, -50%);
               transform: translate(-50%, -50%);
       }
}
</style> <link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '215.6',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/215.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "whitsundays";
        pageData.url = pageData.genBasicURL("/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/");
        pageData.site = "wht";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.dailytelegraph.com.au/sport/nrl/monday-bunker-only-the-roosters-can-stop-redhot-rabbitohs/news-story/7875a21c2d36fc239c84ad7bad59c4f1"> <script type="application/ld+json">
    {"isAccessibleForFree": false, "description": "Our rugby league experts analyse the NRL\u2019s talking points.\n\n", "hasPart": [{"cssSelector": ".story-body", "isAccessibleForFree": "False", "@type": "WebPageElement"}], "image": "https://media.apnarm.net.au/media/images/2019/05/06/imagev1270ec6bc72e350c3312f1dae834ca796-2mfxqqo5eub2o5j29s2.jpg", "datePublished": "Mon 06 May 2019 11:52:52 AM ", "publisher": {"logo": {"url": "https://media.apnarm.net.au/site/logo/whitsundaytimes-nvs6kyh185cwgqbs2q2.png", "@type": "ImageObject"}, "name": "Whitsunday Times", "@type": "Organization"}, "author": [{"@type": "Person", "name": "Peter Badel, Chris Honnery, Paul Crawley, Nick Campton, Tim Williams, Nick Walshaw"}], "headline": "Monday Bunker: Only the Roosters can stop them", "@type": "NewsArticle", "mainEntityOfPage": {"@id": "https://www.whitsundaytimes.com.au/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/", "@type": "WebPage"}, "@context": "http://schema.org", "dateModified": "Mon 06 May 2019 11:52:52 AM "}
    </script> <style type="text/css">body {visibility: hidden;}</style> <script src="https://media.apnarm.net.au/static/215.6/tc/base/js/modules/pr.min.js" type="text/javascript" charset="utf-8"></script> <script>
        pageData.categories = "Sport, Sport > Rugby League";
        pageData.title = "Monday Bunker: Only the Roosters can stop them";
        pageData.authors = "";
        pageData.sector = "sport";
        pageData.subsector = "rugby-league";
        pageData.source = "nca";
        pageData.tags = "monday bunker, nrl, rugby league, south sydney rabbitohs, sportopinion, sydney roosters";
        pageData.pageType = "article";
        pageData.isPremium = ("True" === "True") ? true : false;
    </script> </head> <body class="newsEntryBody tg"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5352";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div class=""  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4361/", "content_type": "fragment", "label": "ros_tags_header"}'> <!-- Hotjar Tracking Code for https://www.finda.com.au/ --> <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1131859,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script> <!-- Facebook Pixel Code --> <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '274045516830868');
  fbq('track', 'PageView');
</script> <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=274045516830868&ev=PageView&noscript=1"
/></noscript> <!-- End Facebook Pixel Code --> </div> <div class="top"> <div class="hat"> <div class="hat-inner"> <div class="hat-left"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="navbar-toggle-text hamburger-toggle">Menu</span> </div> <div class="hat-right"> <form action="/search/" method="get" class="hat-search" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> <button type="submit"><i class="tangram-icon icon-magnifier"></i></button> </form> <div class="hat-link"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3291/", "content_type": "fragment", "label": "tc_hat_1"}'> <a class="only-non-subscribed-user" href=/subscriptions/packages/> <span class="svg-icon-premium" style="width: 1.7ex; height: 1.7ex; margin-right: 2px;"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
 Subscribe</a> <a class="only-subscribed-user" href=/digital-paper/><span class="icon-newspaper" style="font-size: 18px; margin-right: 5px;"></span> Today's Paper</a> </div> <div class="hat-link featured only-non-authenticated-user"> <a href="/my-account/login/?next=/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/"><i class='tangram-icon icon-user'></i> Login</a> </div> <div class="hat-link only-authenticated-user"> <div id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user"> <span class="">Hi <span data-user-property="first_name"></span></span> <div class="small-profile small-profile-25px"><img id="hatProfileImg" /></div> <b class="caret"></b> </a> <ul class="dropdown-menu"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/notifications-list/">
                                    My Notifications
                                    <span class="notify-new hide"><span class="notify-count"></span></span> </a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> <li> <a href="/my-account/logout/?next=/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/">Logout</a> </li> </ul> </div> </div> </div> </div> </div> <header> <div class="hero"> <div class="hero-inner clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <div class="siteheader"> <a href="/"> <div class="sitelogo"> <img id="logo" src="https://media.apnarm.net.au/site/logo/whitsundaytimes-nvs6kyh185cwgqbs2q2_t210.png" alt="Whitsunday Times" /> <img class="icon-premium only-subscribed-user" src="https://media.apnarm.net.au/static/215.6/images/news_plus.svg" alt="Subscriber Icon"> </div> </a> </div> </div> </div> <nav class="sitenav"> <div class="desktopNav"> <div class="navWrapper"> <a class="nav-home" href="/"><span class="tangram-icon icon-home"></span></a> <ul class="nav nav-pills topNav"> <li style="color: #0570E7;"> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li style="color: #0570E7;"> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li style="color: #f63834;"> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li style="color: #8ac036;"> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li style="color: #ef2e96;"> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li style="color: #3e9acd;"> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li style="color: #367587;"> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li style="color: #ca0a00;"> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li style="color: #93CC4E;"> <a href="/tributes/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li style="color: #48B4C9;"> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <div class="nav-controls hide"> <a class="nav-controls-left disabled" href="#"><span class="tangram-icon icon-arrow-left-thick"></span></a> <a class="nav-controls-right" href="#"><span class="tangram-icon icon-arrow-right-thick"></span></a> </div> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> </header> </div> <div class="nav-overlay"></div> <div class="primaryNav"> <div class="close-nav"> <span class="icon-cross"></span> </div> <ul class="nav nav-pills topNav"> <div class="weatherModuleHat" data-weather='{"cookieName":"weather_locality_whitsundays"}' data-locality='Whitsundays'> <div class="left-col"> <a href="http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/"> <div class="weather-detail"> <span class="detail-temp">20-23&deg;C</span> <span class="desc-temp">Windy</span> </div> </a> </div> <div class="right-col"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                    Whitsundays
                                </span> </a> </li> </div> <ul class="dropdown-menu"> <div class="adjust-list"> <ul class="columns"> <li data-forecast='{ "locality": "Whitsundays", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 20, "tempMax": 23, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/windy"}'>
                    Whitsundays
                </li> <li data-forecast='{ "locality": "Airlie Beach", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 20, "tempMax": 23, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/airlie-beach/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/windy"}'>
                    Airlie Beach
                </li> <li data-forecast='{ "locality": "Shute Harbour", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 20, "tempMax": 23, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/shute-harbour/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/windy"}'>
                    Shute Harbour
                </li> <li data-forecast='{ "locality": "Proserpine", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/proserpine/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Proserpine
                </li> <li data-forecast='{ "locality": "Hideaway Bay", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/hideaway-bay/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Hideaway Bay
                </li> <li data-forecast='{ "locality": "Laguna Quays", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/laguna-quays/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Laguna Quays
                </li> <li data-forecast='{ "locality": "Conway Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 25, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/conway-beach/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/sunny"}'>
                    Conway Beach
                </li> <li data-forecast='{ "locality": "Cannonvale", "weatherName": "windy", "weatherDesc": "Windy", "tempMin": 20, "tempMax": 23, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/cannonvale/", "fileName": "https://media.apnarm.net.au/static/215.6/tc/base/img/weather/60x60/windy"}'>
                    Cannonvale
                </li> </ul> </div> </ul> </div> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}' style="border-bottom-color: #0570E7;"> <span class="home-link"></span>News<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}' style="border-bottom-color: #0570E7;">
        Local
    </a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}' style="border-bottom-color: #0570E7;">
        Just In
    </a> </li> <li> <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}' style="border-bottom-color: #0570E7;">
        Queensland
    </a> </li> <li> <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}' style="border-bottom-color: #0570E7;">
        National
    </a> </li> <li> <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}' style="border-bottom-color: #0570E7;">
        World
    </a> </li> <li> <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}' style="border-bottom-color: #0570E7;">
        Offbeat
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}' style="border-bottom-color: #0570E7;">
        Sport<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}' style="border-bottom-color: #0570E7;">
        Local Sport
    </a> </li> <li> <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}' style="border-bottom-color: #0570E7;">
        National Sport
    </a> </li> <li> <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}' style="border-bottom-color: #0570E7;">
        Horse Racing
    </a> </li> <li> <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}' style="border-bottom-color: #0570E7;">
        NRL
    </a> </li> <li> <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}' style="border-bottom-color: #0570E7;">
        AFL
    </a> </li> <li> <a href="/sport/rugby-union/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rugby Union"}' style="border-bottom-color: #0570E7;">
        Rugby Union
    </a> </li> <li> <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}' style="border-bottom-color: #0570E7;">
        Cricket
    </a> </li> <li> <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}' style="border-bottom-color: #0570E7;">
        Soccer
    </a> </li> <li> <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}' style="border-bottom-color: #0570E7;">
        Netball
    </a> </li> <li> <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}' style="border-bottom-color: #0570E7;">
        Golf
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}' style="border-bottom-color: #ef2e96;">
        Lifestyle<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}' style="border-bottom-color: #0570E7;">
        Easy Eating
    </a> </li> <li> <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}' style="border-bottom-color: #0570E7;">
        Home &amp; Style
    </a> </li> <li> <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}' style="border-bottom-color: #0570E7;">
        Gardening
    </a> </li> <li> <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}' style="border-bottom-color: #0570E7;">
        Travel
    </a> </li> <li> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}' style="border-bottom-color: #0570E7;">
        Entertainment
    </a> </li> <li> <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}' style="border-bottom-color: #0570E7;">
        Fashion
    </a> </li> <li> <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}' style="border-bottom-color: #0570E7;">
        Smarter Shopping
    </a> </li> <li> <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}' style="border-bottom-color: #0570E7;">
        Health
    </a> </li> <li> <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}' style="border-bottom-color: #0570E7;">
        Parenting
    </a> </li> <li> <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}' style="border-bottom-color: #0570E7;">
        Dating
    </a> </li> <li> <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}' style="border-bottom-color: #0570E7;">
        Photos
    </a> </li> <li> <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}' style="border-bottom-color: #0570E7;">
        Buy Photos
    </a> </li> <li> <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}' style="border-bottom-color: #0570E7;">
        Video
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}' style="border-bottom-color: #0570E7;">
        Find your local<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}' style="border-bottom-color: #0570E7;">
        Search by keyword
    </a> </li> <li> <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}' style="border-bottom-color: #0570E7;">
        Search by location
    </a> </li> <li> <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}' style="border-bottom-color: #0570E7;">
        Search by category
    </a> </li> <li> <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}' style="border-bottom-color: #0570E7;">
        Add Your Business
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}' style="border-bottom-color: #0570E7;">
        What&#39;s On<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}' style="border-bottom-color: #0570E7;">
        Events
    </a> </li> <li> <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}' style="border-bottom-color: #0570E7;">
        Place an Event
    </a> </li> <li> <a href="/whats-on/whitsundays/festivals-concerts-musicals-gigs/?maxdist=100"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}' style="border-bottom-color: #0570E7;">
        Gigs
    </a> </li> <li> <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}' style="border-bottom-color: #0570E7;">
        Competitions
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #3e9acd;">
        Jobs<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}' style="border-bottom-color: #0570E7;">
        Jobs News
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}' style="border-bottom-color: #0570E7;">
        Find a Job
    </a> </li> <li> <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}' style="border-bottom-color: #0570E7;">
        Special Reports
    </a> </li> <li> <a href="http://finda-whitsundaytimes.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}' style="border-bottom-color: #0570E7;">
        Post a job
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #367587;">
        Motoring<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}' style="border-bottom-color: #0570E7;">
        Motoring News
    </a> </li> <li> <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}' style="border-bottom-color: #0570E7;">
        Big Rigs
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #ca0a00;">
        Real Estate<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}' style="border-bottom-color: #0570E7;">
        Real Estate News
    </a> </li> <li> <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}' style="border-bottom-color: #0570E7;">
        Search Buy
    </a> </li> <li> <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}' style="border-bottom-color: #0570E7;">
        Search Rent
    </a> </li> <li> <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}' style="border-bottom-color: #0570E7;">
        Tools &amp; Calculators
    </a> </li> <li> <a href="http://home-loan.whitsundaytimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}' style="border-bottom-color: #0570E7;">
        Home Loans
    </a> </li> <li> <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}' style="border-bottom-color: #0570E7;">
        Property Guide
    </a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}' style="border-bottom-color: #3e9acd;">
        Classifieds<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}' style="border-bottom-color: #0570E7;">
        Real Estate
    </a> </li> <li> <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}' style="border-bottom-color: #0570E7;">
        Jobs
    </a> </li> <li> <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}' style="border-bottom-color: #0570E7;">
        Motoring
    </a> </li> <li> <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}' style="border-bottom-color: #0570E7;">
        Buy &amp; Sell
    </a> </li> <li> <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}' style="border-bottom-color: #0570E7;">
        Notices
    </a> </li> <li> <a href="/classifieds/whitsundays/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tributes"}' style="border-bottom-color: #0570E7;">
        Tributes
    </a> </li> <li> <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}' style="border-bottom-color: #0570E7;">
        Trades &amp; Services
    </a> </li> <li> <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}' style="border-bottom-color: #0570E7;">
        Personals
    </a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}' style="border-bottom-color: #0570E7;">
        All Classifieds
    </a> </li> </ul> </div> </li> <li> <a href="/tributes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Obituaries"}' style="border-bottom-color: #0570E7;">
        Obituaries
    </a> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}' style="border-bottom-color: #0570E7;">
        Special Features<i class="tangram-icon icon-arrow-right-thick"></i> </a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li> <a href="http://issuu.com/armcustompublishing/docs/mackay_and_whitsunday_excellence_in?e=25074835/53773070"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Mackay &amp; Whitsundays Excellence in Building"}' style="border-bottom-color: #0570E7;">
        Mackay &amp; Whitsundays Excellence in Building
    </a> </li> <li> <a href="http://whitsundaytimes.pressreader.com/whitsunday-coast-guardian-9xuw/20190412"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Whitsunday Coast Guardian Digital Edition"}' style="border-bottom-color: #0570E7;">
        Whitsunday Coast Guardian Digital Edition
    </a> </li> </ul> </div> </li> </ul> </div> <div class="wrapper"> <div id="hd"></div> <div class="container"> <div class="row"> <div class="span12"> <div class="genericBillboard"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4269/", "content_type": "fragment", "label": "generic_billboard_ad"}'><style>
    [data-overlay-marker*="Billboard ad"] .advertiseText {
        font-size: 10px;
        color: #8a8a8a;
        text-transform: uppercase;
    }

    [data-overlay-marker*="Billboard ad"] div.span2 {
        display: none;
    }

    section[data-overlay-marker*="Billboard ad"] {
        border-bottom: none;
        padding: 0;
        margin-bottom: 0;
    }

    #billboardAd0 {
        margin-left: 50%;
        transform: translateX(-50%);
        width: 100%;
    }

    #billboardAdWrap .adGroup {
        width: 1000px;
        margin: 0 auto;
    }

    #billboardAd0 iframe {
        position: relative;
        width: 100%;
    }

    #billboardAdWrap {
        margin-left: -12px;
        position: relative;
        z-index: 2;
    }
</style> <div id="billboardAdWrap"> <div class="adGroup"> <div id="billboardAd0" class="adSpace" style="display: none"></div> </div> </div> </div> </div> </div> <div id="newsflash" class="margin-top-20"></div> <div class="row margin-top-20"> <div class="span12"> <header> </header> </div> <div class="span8"> <section class="no-margin-top"> <article class="newsEntry min" data-tags="monday-bunker,nrl,rugby-league,south-sydney-rabbitohs,sportopinion,sydney-roosters"  data-source="nca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3719647/", "content_type": "newsentry", "label": "Monday Bunker: Only the Roosters can stop them"}' data-record-hit="/record/hit/28/3719647/" data-content-context='{"contentTypeId": 28, "objectId": 3719647}'> <div class="articleMarketingAd margin-bottom-15"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4270/", "content_type": "fragment", "label": "article_marketing_banner_ad"}'> <div class="adGroup"> <div id="marketingAd0" class="adSpace" style="min-height:90px"></div> </div> </div> <!-- cxenseparse_start --> <div class="tg-tlc-storyheader"> <div class="tg-tlc-storyheader_primaryasset"> <div class="tg-nrm-article-lead-image"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4237895/", "content_type": "image", "label": "v Broncos broncos rabbitohs South Sydney Rabbitohs Brisbane Broncos Cody Walker Phil Hillyard"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev1270ec6bc72e350c3312f1dae834ca796-2mfxqqo5eub2o5j29s2_ct677x380.jpg"  alt="Cody Walker celebrates a try with Rabbitohs teammate Alex Johnston. Picture: Phil Hillyard" title="Cody Walker celebrates a try with Rabbitohs teammate Alex Johnston. Picture: Phil Hillyard"  /> <figcaption> <div class="caption-details"> <span>Cody Walker celebrates a try with Rabbitohs teammate Alex Johnston. Picture: Phil Hillyard</span> </div> </figcaption> </figure> </div> </div> </div> <div class="tg-tlc-storyheader_titlewrapper "> <div class="sectiontag" style="background: #f63834;">Rugby League</div> <h1 class="page-title">
    Monday Bunker: Only the Roosters can stop them
</h1> </div> </div> <aside class="ugcContainer headerShare"> </aside> <div class="by-line-wrap"> <span class="byline minimalArticle"> <div class="story-meta"> <div> <div class="small-profile-container"> </div> <div class="auth-details">
                                
                                   by Peter Badel, Chris Honnery, Paul Crawley, Nick Campton, Tim Williams, Nick Walshaw
                                
                            </div> <div class="follow-outter-wrapper"> </div> </div> <div class="publish-date">
                            6th May 2019 11:52 AM

                            
                            <br> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Subscriber only
                        </div> </div> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/", "options": {"url": "/record/liked/28/3719647/b036bbd82e69101e16a33e2ae82bf7c5d935aee01391455cfd059756fd802828/"}}'></div> <div data-activity-action='{"key": "shared:/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/", "options": {"url": "/record/shared/28/3719647/c1a067e1b11ca84f9b7e1b818e84f7138fa6c4e9208c184e7cc3081fe1cb6b02/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136740033014501&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </span> </div> <div class="story-body tg-nrm-story-body"> <p>
	With Round 8 of the competition now done and dusted, our team of rugby league writers analyse the NRL's talking points in the Monday Bunker.
</p> <p>
	&nbsp;
</p> <p>
	The grudge match turned into a mismatch.
</p> <p>
	Wayne Bennett walked away with bragging rights over Anthony Seibold but there are bigger issues for the Broncos to worry about following their 38-6 thumping at ANZ Stadium.
</p> <p>
	For a start, Brisbane's annual objective of a top-four finish has been blown to bits after just eight rounds and that's an embarrassing scenario for Queensland's flagship club, which possesses more resources than any club in the league.
</p> <p>
	The argument that Brisbane need time to develop their youth is rubbish. They made the choice to release three grand-final campaigners: Josh McGuire and Jordan Kahu have joined the Cowboys and on the eve of the Souths clash, halfback Kodi Nikorima was allowed to join the Warriors. It's madness.
</p> <p>
	The Broncos' spirit as a squad looks battered and they quickly need to find some midfield grunt to have any hope of a finals campaign.
</p> <p>
	How they must yearn for the return of Bennett, who has steered Souths to equal top spot with a 7-1 record.
</p> <p>
	The Rabbitohs can win the premiership this year. Halves Cody Walker and Adam Reynolds are in supreme form, Damien Cook is so lethal at hooker and the likes of Sam Burgess, John Sutton and Cameron Murray are class acts in the forwards.
</p> <p>
	Only the Roosters can stop them.
</p> <p> <em><strong>- Peter Badel</strong></em> </p> <p> <span><strong>HAVE COWBOYS UNLOCKED PLAYMAKING SOLUTION?</strong></span> </p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4237887/", "content_type": "image", "label": "NRL COWBOYS TITANS EDITORIAL USE cowboys North Queensland Cowboys Gold Coast Titans John Asiata Michael Chambers"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev1e0539eb24410a41d00ae2c365d9ee8b3-elkw7ijlufh3m3j29s2_ct460x258.jpg"  alt="John Asiata starred in a new role for the Cowboys. Picture: AAP" title="John Asiata starred in a new role for the Cowboys. Picture: AAP" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev1e0539eb24410a41d00ae2c365d9ee8b3-elkw7ijlufh3m3j29s2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>John Asiata starred in a new role for the Cowboys. Picture: AAP</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	It appears the Cowboys have unearthed a new, rather unconventional, matchwinning playmaker.
</p> <p>
	Coach Paul Green pulled an absolute masterstroke just an hour before kick-off against the Titans on Friday night when he brought back human wrecking ball Jason Taumalolo from injury, omitting young half Jake Clifford.
</p> <p>
	It meant 104kg prop John Asiata was shifted into the halves alongside Michael Morgan and what a stroke of genius that panned our to be.
</p> <p>
	As a kid, Asiata dreamt of being the next Johnathan Thurston.
</p> <p>
	On Friday night, he showcased his impressive skillset.
</p> <p>
	His ability to see an opportunity for winger Ben Hampton by putting through a perfectly weighted grubber kick was shades of JT's master play.
</p> <p>
	Hampton was able to gather the ball and provide a great offload to allow Asiata, backing up his kick, to score his third try this year.
</p> <p>
	Green and Morgan could certainly benefit from Asiata getting an extended run in the halves for the Cowboys.
</p> <p> <em><strong>- Chris Honnery</strong></em> </p> <p>
	&nbsp;
</p> <p> <span><strong>GUTSY WIN HIGHLIGHTS CRONULLA'S CREDENTIALS</strong></span> </p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4237889/", "content_type": "image", "label": "sharks nrl photo Cronulla Sharks Melbourne Storm Getty Images Inc. Chad Townsend Mark Kolbe"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev12f5ba030d7cc4abae61bf0bf51391076-c6ihhunnw7svt3j29s2_ct460x258.jpg"  alt="Chad Townsend and the Sharks celebrate victory over the Storm. Picture: Getty Images" title="Chad Townsend and the Sharks celebrate victory over the Storm. Picture: Getty Images" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev12f5ba030d7cc4abae61bf0bf51391076-c6ihhunnw7svt3j29s2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Chad Townsend and the Sharks celebrate victory over the Storm. Picture: Getty Images</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Everyone talks about the Sydney Roosters, South Sydney, Melbourne and now Canberra as being the genuine contenders for this year's NRL title.
</p> <p>
	Well, throw Cronulla into the conversation.
</p> <p>
	If they consistently turn up with the same hunger and intent that was displayed in Friday night's gutsy 20-18 victory over Storm, the Sharks can beat anyone.
</p> <p>
	Even without Matt Moylan, Shaun Johnson, Wade Graham and Aaron Woods they still found a way to go out and bring down a full strength Storm with a performance even Craig Bellamy conceded was defined by attitude.
</p> <p>
	As Bellamy explained: "We were out-played. We were out-toughed. We were out-toughed physically. We were out-toughed mentally."
</p> <p>
	As it highlighted, this is what the Sharks can do when they have their minds on the job, regardless of who they are playing or who might be out injured.
</p> <p>
	John Morris was full of praise for his players after the game, especially the youngsters who have stepped up, and the coach deserves a rap for the job he has done since taking over from Shane Flanagan.
</p> <p>
	The Sharks are four wins from their opening eight matches and tackle Gold Coast on Thursday night to kick off Magic Round at Suncorp Stadium.
</p> <p>
	Morris said Moylan should be back for the following game against Manly on Sunday week.
</p> <p>
	Following that Johnson should be available for the round 11 game against St George Illawarra and after the round 12 bye Graham should be back followed the first Origin and Woods soon after.
</p> <p>
	Morris conceded he was going to have some tough selection decisions in the coming weeks but Sharks fans should be excited from what they saw from their team on Friday night.
</p> <p> <em><strong>- Paul Crawley</strong></em> </p> <p> <span><strong>BIG CHANCE TO PROVE RAIDERS ARE CONTENDERS</strong></span> </p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4237890/", "content_type": "image", "label": "NRL RAIDERS PANTHERS EDITORIAL USE raiders Canberra Raiders Penrith Panthers Jack Wighton Dean Lewins"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev18bdd04dcc885a29c662d3036039dc071-9rf2r6spyz2o14j29s2_ct460x258.jpg"  alt="Jack Wighton impressed in Canberra’s win over Penrith. Picture: AAP" title="Jack Wighton impressed in Canberra’s win over Penrith. Picture: AAP" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev18bdd04dcc885a29c662d3036039dc071-9rf2r6spyz2o14j29s2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Jack Wighton impressed in Canberra’s win over Penrith. Picture: AAP</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Penrith might be equal last and spiralling into a vortex of despair but there wasn't a Canberra fan alive who wasn't nervous before the two teams met on the weekend.
</p> <p>
	After all, the Raiders had some bad habits return in last week's loss to Manly and lost Jordan Rapana and Joey Leilua in the lead-up to the match.
</p> <p>
	Throw in a sin bin for Charnze Nicoll-Klokstad, an injury to John Bateman and a lack of field position and possession in the first half and it was panic stations for the Green Machine faithful.
</p> <p>
	But instead, the Raiders were able to muscle up, weather the storm and come away from Wagga Wagga with a steadying 30-12 victory on the back of stellar displays from Elliott Whitehead, Josh Papalii and especially Jack Wighton, who played his best game since moving to five-eighth.
</p> <p>
	Canberra are now 6-2 after eight rounds, their best start to the season since biblical times but many still don't count among the true premiership heavyweights, not truly, not the same way they do the Roosters, Rabbitohs and Storm.
</p> <p>
	The Raiders only have to beat the bad teams to make the finals but to win in the finals they need to beat those three. This weekend, the Raiders face the Roosters in the marquee match up of Magic Round. Next week they face the Rabbitohs.
</p> <p>
	Canberra have already exceeded expectations this season and they can and should be proud of their efforts so far. But the final challenge, and the greatest, lies in taking on the best of the best - the Raiders have a chance to prove themselves to not just be challengers but true contenders.
</p> <p> <em><strong>- Nick Campton</strong></em> </p> <p> <span><strong>FROM RESERVE GRADE TO SEA EAGLES SAVIOUR</strong></span> </p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4237891/", "content_type": "image", "label": "NRL EDITORIAL USE Manly Sea Eagles Canterbury Bulldogs Kane Elgey Joel Carrett"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev157a793fb741a83cdf5535fb232f362fd-2xa8av0u2ko8h4j29s2_ct460x258.jpg"  alt="Kane Elgey has to step up for the Sea Eagles. Picture: AAP" title="Kane Elgey has to step up for the Sea Eagles. Picture: AAP" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev157a793fb741a83cdf5535fb232f362fd-2xa8av0u2ko8h4j29s2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Kane Elgey has to step up for the Sea Eagles. Picture: AAP</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Step up, Kane Elgey.
</p> <p>
	Just a fortnight after being axed, Elgey will be asked to take the lead for an injury-ravaged Manly side missing playmakers Daly Cherry-Evans and Lachlan Croker.
</p> <p>
	Dropped only last week by Des Hasler for not providing enough attacking punch, Elgey provided it in bucketloads in the Sea Eagles' win over Canterbury on Saturday night.
</p> <p>
	He threw two cut-out balls for winger Reuben Garrick to score in the opening 15 minutes on Saturday night, with one going more than 20 across field. On another occasion he kicked ahead for himself and almost set up what would have been one of the tries of the season, only to have put a foot into touch when batting the ball back.
</p> <p>
	"I just grabbed the ball and was lucky enough in the first 20 minutes," Elgey said when asked if Hasler's critique had changed his mindset.
</p> <p>
	"That's what I need to do, get into the game straight away and not float around and be that second playmaker.
</p> <p>
	"The second half probably wasn't up to scratch.
</p> <p>
	"I'm going to work on that this week and if I'm going to be the chief playmaker I'm going to have to take those moments in the second half especially on fifth tackle."
</p> <p>
	By his own admission, Elgey accepted he'd deserved to ride the rugby league rollercoaster after his form in the opening five weeks.
</p> <p> <em><strong>- AAP</strong></em> </p> <p> <span><strong>FITTLER'S SOLUTION: MAKE NSW RED, WHITE, BLUE</strong></span> </p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4237892/", "content_type": "image", "label": "Roosters v Tigers roosters nrl tigers photo Sydney Roosters Wests Tigers Getty Images Inc. Daniel Tupou Matt King"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev1edbe715e07b2e174ba33cd9111630c7f-bvm6ypbz7ifp05j29s2_ct460x258.jpg"  alt="Could Daniel Tupou be set for a State of Origin recall? Picture: Getty Images" title="Could Daniel Tupou be set for a State of Origin recall? Picture: Getty Images" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev1edbe715e07b2e174ba33cd9111630c7f-bvm6ypbz7ifp05j29s2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Could Daniel Tupou be set for a State of Origin recall? Picture: Getty Images</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	The Blues could become the Tricolours for the State of Origin series opener.
</p> <p>
	Brad Fittler must be seriously considering a left edge consisting entirely of Sydney Roosters.
</p> <p>
	Skipper Boyd Cordner, James Tedesco and Latrell Mitchell are all incumbents and certainties for selection.
</p> <p>
	Clive Churchill Medalist Luke Keary is the form playmaker in the NRL (special mention to Cody Walker), and Daniel Tupou has donned the blue in the past.
</p> <p>
	A lengthy hamstring injury to Tom Trbojevic is likely to cost him a place in Origin I, opening up a vacant wing spot.
</p> <p>
	While Trbojevic played on the right side in the 2018 Origin triumph, Tupou's inclusion on his preferred left edge could be made possible by shifting Josh Addo-Carr to the opposite wing.
</p> <p>
	Combinations are everything in rugby league, particularly in an Origin arena with such little time to forge new partnerships.
</p> <p>
	Fittler admitted last week incumbency was key due to the already formed partnerships both on and off the field.
</p> <p>
	So why not keep the entire Roosters edge together on the big stage?
</p> <p>
	The defensive unit will be in perfect synch and their relationship in attack can be simply adapted to the new outfit.
</p> <p>
	On form, and with incumbency in mind, Tupou could be the last piece of the puzzle.
</p> <p> <em><strong>- Tim Williams</strong></em> </p> <p> <span><strong>WARRIORS MUST OVERCOME TUIVASA-SHECK TACTIC</strong></span> </p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4237893/", "content_type": "image", "label": "Warriors v Knights warriors nrl photo New Zealand Warriors Newcastle Knights Roger Tuivasa-Sheck"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev115f9bd2c471ff1777ebad83a3fd0b6bb-8gkr72g1aaqh85j29s2_ct460x258.jpg"  alt="Roger Tuivasa-Sheck was well contained by the Knights. Picture: Getty Images" title="Roger Tuivasa-Sheck was well contained by the Knights. Picture: Getty Images" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev115f9bd2c471ff1777ebad83a3fd0b6bb-8gkr72g1aaqh85j29s2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Roger Tuivasa-Sheck was well contained by the Knights. Picture: Getty Images</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	The Warriors are low in confidence after four straight NRL losses and desperate to get more ball to the man who could lighten their mood, skipper Roger Tuivasa-Sheck.
</p> <p>
	Coach Stephen Kearney admits his players' self-belief had taken a hit following the 36-18 home loss to Newcastle on Sunday which left them among the five bottom teams languishing on a 2-6 record.
</p> <p>
	A key tactic in Newcastle's win was halfback Mitchell Pearce regularly kicking the ball out on the final play or launching contestable bombs, rather than letting fullback Tuivasa-Sheck field possession with time to launch sets via a trademark stepping run.
</p> <p>
	It worked to perfection. The reigning Dally M medallist notched just 78 running metres, well down on his season average of close to 200m.
</p> <p>
	Kearney noted North Queensland employed the same methods to stiffle Tuivasa-Sheck at Mt Smart Stadium two weeks ago.
</p> <p>
	"If teams are going to take that approach, we have to have a plan for it," Kearney said.
</p> <p>
	"That's our job as coaches, find a way around it. I didn't think we were good enough."
</p> <p>
	Kearney said Newcastle's dominant pack allowed Pearce to adopt the kicking tactic. Because they had rolled so far down the field, it made kicking the ball out easier to achieve.
</p> <p> <em><strong>- AAP</strong></em> </p> <p> <span><strong>PACK POWERS PARRAMATTA'S NRL RESURGENCE</strong></span> </p> <p>
	&nbsp;
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/4237894/", "content_type": "image", "label": "eels nrl dragons photo Parramatta Eels St George Illawarra Dragons Getty Images Inc. Shaun Lane Mark Kolbe"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev1c69a0fc721737b68b99ccdec02e72b5d-51ichek3c21ag5j29s2_ct460x258.jpg"  alt="Shaun Lane has been a great recruit for Parramatta. Picture: Getty Images" title="Shaun Lane has been a great recruit for Parramatta. Picture: Getty Images" data-largeimg="https://media.apnarm.net.au/media/images/2019/05/06/imagev1c69a0fc721737b68b99ccdec02e72b5d-51ichek3c21ag5j29s2_ct677x380.jpg" /> <figcaption> <div class="caption-details"> <span>Shaun Lane has been a great recruit for Parramatta. Picture: Getty Images</span> </div> </figcaption> </figure> </div> <p>
	&nbsp;
</p> <p>
	Remember when the Parramatta pack was labelled soft?
</p> <p>
	Officially, it was only nine NRL games ago.
</p> <p>
	Back when the Slipperies finished 2019 with a wooden spoon a little respect.
</p> <p>
	But now?
</p> <p>
	Well, suddenly the Eels sit fifth on the NRL ladder thanks largely to the competition's most improved pack.
</p> <p>
	One where the stars, and storylines, are everywhere.
</p> <p>
	Like, rookie No. 9 Reed Mahoney. Or resurrected prop Junior Paulo.
</p> <p>
	Shaun Lane is as good a buy as he is tall, while fellow backrower Marata Niukore is a genuine rising star.
</p> <p>
	And all this before we get to a bench resembling a pack of Kamikaze pilots.
</p> <p>
	Truly, who wants Manu Ma'u running at them full tilt?
</p> <p> <em><strong>- Nick Walshaw</strong></em> </p> <div class="relatedcontent"> <h4>More Stories</h4> <ul class="arrowList"> <li  data-content-edit-url="/admin/news/newsentry/3719608/" data-content-model="newsentry" data-content-name="Gutherson denies reports he re-signed with Eels"   > <a href="/news/clint-gutherson-bumps-up-his-contract-value-denies/3719608/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span>Gutherson denies reports he re-signed with Eels</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3719351/" data-content-model="newsentry" data-content-name="Legend’s warning for Broncos’ ‘best halfback’"   > <a href="/news/broncos-warned-to-protect-rookie-halfback-tom-dear/3719351/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Legend’s warning for Broncos’ ‘best halfback’</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3719790/" data-content-model="newsentry" data-content-name="Roberts, Isaako face axe in Broncos shake-up"   > <a href="/news/james-roberts-jamayne-isaako-face-axe-in-broncos-s/3719790/" class="track" target="_blank" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <span> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Roberts, Isaako face axe in Broncos shake-up</span> <span class="tangram-icon icon-arrow-right-thick pull-right"></span> </a> </li> </ul> </div> </div> <!-- cxenseparse_end --> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span8 pull-right no-margin-left"> <div class="pull-right"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/", "options": {"url": "/record/liked/28/3719647/b036bbd82e69101e16a33e2ae82bf7c5d935aee01391455cfd059756fd802828/"}}'></div> <div data-activity-action='{"key": "shared:/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/", "options": {"url": "/record/shared/28/3719647/c1a067e1b11ca84f9b7e1b818e84f7138fa6c4e9208c184e7cc3081fe1cb6b02/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136740033014501&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> </div> </div> <div class="no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">monday bunker</span> <div class="profile-buttons"> <a href="/topic/monday-bunker/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXagrbyOz5o9Oxz41ZrsLNPo7uEkTYMkML3EgpP207NicbO9dc-JCy9hW0lf9u66MqMiFqRQdMp9G202z8aB6wcszBw0igNTH3iHno9Lcg3mncGEGG95vzafE57Yv_9_9jfYlyIbha7HmhFahKGybipOslzcSrRdH9ic6L5be6OnPVq-iphikBCg2hUkmfWpPzXizKxbzo6MQksHfjs3a1X2MZ98UjYeWmd8DAq_L3k-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">nrl</span> <div class="profile-buttons"> <a href="/topic/nrl/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVW10pBFFEJ2cy39fBrqJLuc-0Lsmp_p5UcYJBHAb4b4PnQY6DjIV_iMgcOMYkwgX-5-ZFyS1btq0-_3ELPtdk3X8qXUpBVFt0J1xp6m11idPTpYtGKwUYiiykosGqkN42jsFVxIJANlf6jhJI5HGiPwb2KAnpv85acvx9p1ftXUqvBleXTm82RPt0sA28FFSl-DQAs0f3dD47Z1fwWI0xPrW2UA-qmlQJFKys1BqE05Y"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">rugby league</span> <div class="profile-buttons"> <a href="/topic/rugby-league/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSEXoAnI82bYmRpX1xPzShwk-EPlK9hhZd9feuUyYhB36_Dl_U6jMYLgfEnk12ryX62fY_TlEF8h0phW2eoSfCXkDEqI9q6j30_GztDk1El_8B3NwbnxLCulTya9W6u7Nxr9MYsS-2XGe_rAbcx8PnQwRAB6tt0KRo_5zXt4llMDR_o6EzAjSRXu-VqKQJPMxSXbKGCL0xZql0Wan1YtZoh1r0Tw_zWrmDPsFa9l2TN6"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">south sydney rabbitohs</span> <div class="profile-buttons"> <a href="/topic/south-sydney-rabbitohs/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVRsTk6cJec0r6nh2C7H1hS727ZnqilsWdSho9myGOrNvepGNFAvYeIoKNq1MXupFdogZ361tJEeTeiWSZtXG6UDeoMAFrmXAB5QA5Q1AAphMzA2I4AKNdL3cosYsgXkJsDfNg4rAK-kXs5G--EXzJaqgrFXg0HTt2dgTzoHSub-N2YaBxJqWZ-8VhRavsGURA3tUcQBGRtdPjsgNgY9_NHX_YKo1Lea_jYxK5pDLnvJY"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">sportopinion</span> <div class="profile-buttons"> <a href="/topic/sportopinion/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYKy_nr5EoqUKmQ0BL4y1qZCFH0O83O2N9KmmHwNA1dylrrRBB2d2s_lJ3FVKQGpA7cfddsMJ6oe_i_J9EDqjryqWJyB3oUjFp8-2i90m32Gi4ii8zKyszXF5l9fnxyVQYOAnBBxVUsWfHApES-YGhl__nF7pUUCIicTAnhMQMEfKrzNsxi_2RjUG99EMdQ8e2r7WayhmThQxty5-xHlrr91YdhpeQeow18Pbj4wFwO4"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">sydney roosters</span> <div class="profile-buttons"> <a href="/topic/sydney-roosters/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="follow-lookup track button-default-dark"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQzcHUYNQbTIekwEA5syeLi8fOzNqOh2KEpYKMIcIEOnoSja1JQvDKV_DWHVM-aYaIHHWFvZqpBq7qDvgcC_1NG0d1eQuxj3PIQThereVYxq93E7K13RhTaYRPH6WhV8MYJUwtU2ZirWgyDwNc8P4j0--_8ldVXD3Ri1z6ELqkc3qXP2jWRM9yNDVEhQzJ_NCklIN6HVGYqaq9OuXfnDkUyBQmWSuA9_nEGGLZ2hfXHQ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <div class="tags"> <a class="following-pill following-tag" href="/topic/monday-bunker/"><i class='icomoon-icon icon-tag'></i> monday bunker</a> <a class="following-pill following-tag" href="/topic/nrl/"><i class='icomoon-icon icon-tag'></i> nrl</a> <a class="following-pill following-tag" href="/topic/rugby-league/"><i class='icomoon-icon icon-tag'></i> rugby league</a> <a class="following-pill following-tag" href="/topic/south-sydney-rabbitohs/"><i class='icomoon-icon icon-tag'></i> south sydney rabbitohs</a> <a class="following-pill following-tag" href="/topic/sportopinion/"><i class='icomoon-icon icon-tag'></i> sportopinion</a> <a class="following-pill following-tag" href="/topic/sydney-roosters/"><i class='icomoon-icon icon-tag'></i> sydney roosters</a> </div> </div> </div> <div class="clearfix span8 pull-right no-margin-left sourceWrap"> <div class="sourceWrapper"><img alt="News Corp Australia" title="News Corp Australia" src="https://media.apnarm.net.au/source/nca-stacked-source-6l3jiowc44z0wq0ddo2_t130.png" /> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4523/", "content_type": "pane", "label": "Default Article Sidebar AU"}'  > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13654/", "content_type": "container", "label": "Marketing Tile Sidebar: Marketing Tile Sidebar - Only to be used for Subscription Marketing\r\nNeed to change to Recurring Inline for Ad"}' data-tab-name="Marketing Tile Sidebar" class="rnn_ri_container_marketing-tile-sidebar"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35698/", "content_type": "recurringinline", "label": "Marketing Ad Tile"}'> <div class="adGroup"> <div id="marketingAd1" class="adSpace" style="min-height:90px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13604/", "content_type": "container", "label": "MREC #1"}' data-tab-name="MREC #1" class="rnn_ri_container_mrec-1"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2144/", "content_type": "recurringinline", "label": "MREC #1"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace1" class="adSpace" style="min-height:250px;"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13656/", "content_type": "container", "label": "Just In Header: Just In Header"}' data-tab-name="Just In Header" class="rnn_ri_container_just-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35367/", "content_type": "recurringinline", "label": "Just In Header"}'> <div class="row";> <div class="span4 header-more-items" style="padding-bottom: 5px";> <h2><a href="/just-in/">Just In<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13655/", "content_type": "container", "label": "Just In Stories"}' data-tab-name="Just In" class="headline-list"> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3719790/", "content_type": "newsentry", "label": "Roberts, Isaako face axe in Broncos shake-up"}'> <a href="/news/james-roberts-jamayne-isaako-face-axe-in-broncos-s/3719790/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev1a174d2b04868c91ab0e8d59f10d17f58-vmw8pshudxsvi5a39s2_ct90x70.jpg" width="90" height="70" alt="Roberts, Isaako face axe in Broncos shake-up" title="Roberts, Isaako face axe in Broncos shake-up" /> </a> <div class="item-details"> <a href="/news/james-roberts-jamayne-isaako-face-axe-in-broncos-s/3719790/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Roberts, Isaako face axe in Broncos shake-up</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-06T12:08:37">6th May 2019 12:08 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3718259/", "content_type": "newsentry", "label": "Farm serves up more jobs"}'> <a href="/news/farm-serves-up-more-jobs/3718259/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/03/b881931605z1_20190503195617_000g9g1gssp52-0-avh5snt737cedt7k8s2_ct90x70.jpg" width="90" height="70" alt="Farm serves up more jobs" title="Farm serves up more jobs" /> </a> <div class="item-details"> <a href="/news/farm-serves-up-more-jobs/3718259/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Farm serves up more jobs</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-06T12:00:00">6th May 2019 12:00 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3715725/", "content_type": "newsentry", "label": "Are you being served? Online support key for customers"}'> <a href="/news/are-you-being-served-online-support-key-for-custom/3715725/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/01/b881926081z1_20190501113532_000g6p1gmi872-0-xapgf4wgptggmha38s2_fct2258x1693x280_ct90x70.jpg" width="90" height="70" alt="Are you being served? Online support key for customers" title="Are you being served? Online support key for customers" /> </a> <div class="item-details"> <a href="/news/are-you-being-served-online-support-key-for-custom/3715725/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Are you being served? Online support key for customers</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-06T12:00:00">6th May 2019 12:00 PM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> <div class="item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3719647/", "content_type": "newsentry", "label": "Monday Bunker: Only the Roosters can stop them"}'> <a href="/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/06/imagev1270ec6bc72e350c3312f1dae834ca796-2mfxqqo5eub2o5j29s2_ct90x70.jpg" width="90" height="70" alt="Monday Bunker: Only the Roosters can stop them" title="Monday Bunker: Only the Roosters can stop them" /> </a> <div class="item-details"> <a href="/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Monday Bunker: Only the Roosters can stop them</h3> </a> <ul class="byline-bottom"><li class="byline-date"><span class="tangram-icon icon-time"></span><abbr class="pubDate" title="2019-05-06T11:52:52">6th May 2019 11:52 AM</abbr></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13615/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4139/", "content_type": "fragment", "label": "default_after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/4652/", "content_type": "pane", "label": "Market Banner Large"}'  > <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13901/", "content_type": "container", "label": "Market Banner Large"}' data-tab-name="Market Banner Large" class="rnn_ri_container_market-banner-large"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35703/", "content_type": "recurringinline", "label": "Market Banner Large"}'> <div class="adGroup"> <div id="marketingAd2" class="adSpace" style="min-height:180px;"></div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4524/", "content_type": "pane", "label": "Top Stories After Article"}'  > <div class="row"> <div class="span12"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Upper Main"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13652/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/35355/", "content_type": "recurringinline", "label": "Top Stories Header"}'> <div class="row";> <div class="span8 col-xs-12 header-more-items" style="margin-bottom: 5px"> <h2><a href="/news/">Top Stories<span class="tangram-icon icon-arrow-right-thick"></span></a> </h2> <ul></ul> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-container"  data-overlay-marker='{"edit_url": "/admin/containers/container/13603/", "content_type": "container", "label": "Top News HP"}'> <div class="featured-single-item"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3718239/", "content_type": "newsentry", "label": "Man pretended to be asleep to avoid police"}'> <a href="/news/man-pretended-to-be-asleep-to-avoid-police/3718239/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/04/26/b881918200z1_20190426083831_000gc11ginv81-0-ijld8s77ku5uhwc27s2_fct1958x1099x1188x737_ct677x380.jpg" width="677" height="380" alt="Man &#39;pretended to be asleep&#39; to avoid police" title="Man &#39;pretended to be asleep&#39; to avoid police" /> </a> <div class="item-details"> <a href="/news/man-pretended-to-be-asleep-to-avoid-police/3718239/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
Man 'pretended to be asleep' to avoid police</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">Crime</span>

                    
                        Man loses his licence for being in charge of a vehicle while drunk.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13605/", "content_type": "container", "label": "More Top News HP"}' data-tab-name="Headlines" class="headline-list"> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3719088/", "content_type": "newsentry", "label": "FOR SALE: Popular, unique Whitsundays business on the market"}'> <a href="/news/for-sale-this-whitsunday-haberdashery-is-one-of-a-/3719088/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/05/b881928467z1_20190505120316_000g8k1gpoto4-0-tqcmqonrxm383n9w8s2_ct90x70.jpg" width="90" height="70" alt="FOR SALE: Popular, unique Whitsundays business on the market" title="FOR SALE: Popular, unique Whitsundays business on the market" /> </a> <div class="item-details"> <a href="/news/for-sale-this-whitsunday-haberdashery-is-one-of-a-/3719088/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
FOR SALE: Popular, unique Whitsundays business on the market</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #ff8b19">Business</span>

                    
                        The shop is much loved feature along Main Street
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3718228/", "content_type": "newsentry", "label": "$1.5m Labor TAFE promise"}'> <a href="/news/15m-labor-tafe-promise/3718228/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/03/b881931356z1_20190503191230_000gib1gsser2-0-97aw64guyh1daxzj8s2_ct90x70.jpg" width="90" height="70" alt="$1.5m Labor TAFE promise" title="$1.5m Labor TAFE promise" /> </a> <div class="item-details"> <a href="/news/15m-labor-tafe-promise/3718228/" class="track"  > <h3> <span class="svg-icon-premium"> <canvas width="24" height="24"></canvas> <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>premium_icon</title><g fill="none" fill-rule="evenodd"><path d="M15.975 15.955v5.972l-1.99 1.989h-5.97v-7.96h7.96z" fill="#E6007D"></path><path fill="#BA7AB3" d="M8.017 7.996h7.958v7.959H8.017z"></path><path d="M.057 15.955V9.987l1.99-1.991h5.968v7.96H.057z" fill="#C7D400"></path><path d="M23.933 7.996v5.969l-1.992 1.99h-5.969v-7.96h7.96z" fill="#F7AB00"></path><path d="M8.017 7.996v-5.97L10.004.039h5.97v7.958H8.018z" fill="#009EE3"></path></g></svg> </span>
$1.5m Labor TAFE promise</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        Labor makes election promise for Bowen TAFE.
                    
                </p> </div> <div class="clearfix"></div> </div> </div> <div class="item headline-image-tease"> <div  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3719114/", "content_type": "newsentry", "label": "Funds in the kitty for a new Whitsunday bowling green"}'> <a href="/news/funds-in-the-kitty-for-a-new-whitsunday-bowling-gr/3719114/" class="track imgLink overlayable "  > <img src="https://media.apnarm.net.au/media/images/2019/05/05/b881932206z1_20190505130810_000gam1gsmsr2-0-dp0yswcf9oxu2clw8s2_ct90x70.jpg" width="90" height="70" alt="Funds in the kitty for a new Whitsunday bowling green" title="Funds in the kitty for a new Whitsunday bowling green" /> </a> <div class="item-details"> <a href="/news/funds-in-the-kitty-for-a-new-whitsunday-bowling-gr/3719114/" class="track"  > <h3>Funds in the kitty for a new Whitsunday bowling green</h3> </a> <p class="inline-attachment-after"> <span class="byline-category" style="color: #0570E7">News</span>

                    
                        A green is about to become a reality for this local association
                    
                </p> </div> <div class="clearfix"></div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC #3"}' data-tab-name="MREC #3" class="rnn_ri_container_mrec-3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <div id="disclaimer"> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/4235/", "content_type": "fragment", "label": "new_footer_1_0"}'> <img src="https://media.apnarm.net.au/static/215.6/rnn/base/img/newscorp-white-150px.svg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2019. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2340/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Whitsunday Times</h5> <ul class="piped"> <li><a href="/news/" title="Whitsundays Local News" class="blue-link track" data-category="Footer">Whitsundays News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Whitsundays Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.whitsundaytimes.com.au/" title="Whitsundays Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/weather/whitsundays/whitsundays/" title="Whitsundays Local Weather Forecast" class="blue-link track" data-category="Footer">Whitsundays Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Whitsundays Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Whitsundays"  class="blue-link track" data-category="Footer">Jobs in Whitsundays</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Whitsundays"  class="blue-link track" data-category="Footer">Cars for Sale in Whitsundays</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Whitsundays"  class="blue-link track" data-category="Footer">Property listings in Whitsundays</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Whitsundays</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Whitsundays"  class="blue-link track" data-category="Footer">Obituaries in Whitsundays</a></li> <li><a href="/classifieds/personals/" title="Personals for Whitsundays"  class="blue-link track" data-category="Footer">Personals in Whitsundays</a></li> <li><a href="/classifieds/notices/" title="Notices for Whitsundays"  class="blue-link track" data-category="Footer">Notices in Whitsundays</a></li> </ul> </div></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Whitsunday Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Whitsunday Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Whitsunday Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Whitsunday Times"  class="blue-link track" data-category="Footer">More ways to get Whitsunday Times news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Whitsunday Times Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Whitsunday Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Whitsunday Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>News Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> <div class="loginModal modal apnform fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

var accountId = Cookies.get("apn_account_id") || "";
var cookie = cookieUserData();

var gender = cookie.gender || "";
var birthYear = cookie.year_of_birth || "";
var postcode = cookie.postcode || "";
var staff = cookie.is_staff ? "staff" : "";
var subscriber = cookie.subscribed ? "subscriber": "";

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("no" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = accountId;
utag_data.nrm_pcsid = (accountId + gender + birthYear + postcode) === "" ? "" : accountId + "|" + gender + "|" + birthYear + "|" + postcode;
utag_data.pc_memtype = cookie ? (staff || subscriber || "registered") : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";

utag_data.net_site = "Whitsunday Times " + (pageData.site_mode == "desktop" ? "Web" : "Msite");

utag_data.brand = "Whitsunday Times";
utag_data.site_short = pageData.site || "";

// Content Type
if("3719647") {
    utag_data.net_article_id = "3719647";
    utag_data.net_article_headline = "monday bunker only the roosters can stop them";
    utag_data.net_article_byline = "peterbadelchrishonnerypaulcrawleynickcamptontimwilliamsnickwalshaw";
    utag_data.net_article_source = "nca";
    utag_data.net_article_date = "2019-05-06 11:52:52";
    utag_data.net_article_updated_time = "2019-05-06 11:52:52";
    utag_data.net_article_content_local = "no";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,nrmdigital.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/215.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'sport';
}
s.pageName = "wht:" + (window.location.pathname === "/" ? "home" : "article:mondaybunkeronlytheroosterscanstopthem:3719647");
s.hier1 = "wht:" + (window.location.pathname === "/" ? "home:default" : "sport:rugbyleague");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "monday-bunker|nrl|rugby-league|south-sydney-rabbitohs|sportopinion|sydney-roosters";
s.prop3 = "wht";
s.prop4 = "monday";
s.prop5 = "12:00";
s.prop6 = "3719647";
s.prop7 = "peterbadelchrishonnerypaulcrawleynickcamptontimwilliamsnickwalshaw";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "nca";
s.prop11 = "6may2019";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "rugbyleague";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign="";
s.state="";
s.zip="";
s.events="";
s.products="";
s.purchaseID="";
s.eVar1="";
s.eVar2="";
s.eVar3="";
s.eVar4="";
if (typeof(breach_origin) === "undefined"){
    s.eVar5 = "";
} else {
    s.eVar5= breach_origin || "";
}
s.eVar6="";
s.eVar7="";
s.eVar8="";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?key=AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/215.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/215.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/215.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/215.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/215.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/215.6/rnn/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/215.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/215.6/rnn/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">


















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '12',
            name: 'Whitsunday Times',
            domain: 'www.whitsundaytimes.com.au',
            shortdomain: 'whitsundaytimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "573", name: "Local News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '10',
                name: 'Whitsundays'
            },
            mediaURL: "https://media.apnarm.net.au/static/215.6/",
            tagsURL: "/tags/typeahead.json",
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: "/noticeboard/add/ajax/",
                noticeboardURL: "/noticeboard/",
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: "/my-account/-register/",
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-241',
            isDebug: false,
            facebook: {
                appID: '136740033014501',
                loginURL: "/facebook/login/"
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: "/follow/status/",
                createURL: "/follow/create/",
                removeURL: "/follow/remove/",
                followSearchURL: "/follow/follow-search/",
                unfollowSearchURL: "/follow/unfollow-search/",
                viewTagsURL: "/follow/view-subscriptions/tag/",
                viewUsersURL: "/follow/view-subscriptions/user/",
                viewSearchesURL: "/follow/saved-searches/"
            },
            defaultLocation: {
                "latitude": -20.298700,
                "longitude": 148.722000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            notificationsUrl: "/coreapi/notifications/",
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'WHT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: "/json/datetime/",
            timeZoneOffset: +10,
            restrictionsEnabled: 0,
            restrictions: {},
            recaptchaKey: '6LeyiWcUAAAAAPYdCNUCOCSxSSJATs-y-kNbkvnP',
            googleMapKey: 'AIzaSyABwTMEApLRiWhVHPoRCY9IHcmOLRiakS8'
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": ["300, 250"],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": ["300, 250"],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": ["728, 90"],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 50"], ["970, 250"], ["1000, 50"], ["1000, 100"], ["1000, 150"], ["1000, 145"], ["970, 40"], ["1000, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
	"marketing0": [
            {
                "divID": "marketingAd0",
                "pos": "1",
                "sizes": ["644, 90"]
            }
        ],
        "marketing1": [
            {
                "divID": "marketingAd1",
                "pos": "1",
                "sizes": [["312, 90"], ["312, 170"]]
            }
        ],
        "marketing2": [
            {
                "divID": "marketingAd2",
                "pos": "1",
                "sizes": ["644, 180"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["644, 117"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(typeof(pageData.sector) !== 'undefined' && pageData.sector !== 'classifieds'){
        var _sf_async_config = window._sf_async_config || {};

        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "whitsundaytimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;
        _sf_async_config.path = "/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/";
        if (pageData.site_mode === "mobile") {
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/monday-bunker-only-the-roosters-can-stop-redhot-ra/3719647/";
        }

        var _cbq = window._cbq = (window._cbq || []);

        rnn.modules.user.get(function (user) {
            // user_type is anon, lgdin or paid
            var userType = 'anon';
            if (user.authenticated) {
                userType = 'lgdin';

                if (user.subscribed === true) {
                    userType = 'paid';
                }
            }
            _cbq.push(['_acct', userType]);
        });

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <style>
div > section[data-lotame-slug] {
  margin-top: 0px;
  margin-bottom: 0px;
  height: 0px;
}

</style> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});


$(document).ready(function() {
    if (window.location.hostname.split('.')[1] == 'thechronicle' && window.location.pathname.substring(1, 6) == 'topic') {
        $('.topic-header').css('margin-top', '25px');
    }
});
</script> <script async defer src='https://www.google.com/recaptcha/api.js'></script> <!-- SERVER:ip-172-30-11-241 ID:12--> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"e6a9b88794","agent":"","transactionName":"YAZWNRRRDxYAVRIKCVlMchQIUxUMDlhJAhZZAFsTAx4CCg9CBwoIUhFHTxBZBBISDBYCCFI=","applicationID":"116224859","errorBeacon":"bam.nr-data.net","applicationTime":464}</script> </body> </html>