<!DOCTYPE html> <!--[if lt IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="whitsundaytimes rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Paul de Jersey to visit the Whitsundays | Whitsunday Times</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THE Airlie Beach foreshore will host a very important guest this weekend."> <meta name="author" content=""> <meta name="keywords" content="airlie-beach-foreshore, paul-de-jersey"> <meta property="fb:app_id" content="136740033014501"> <meta property="og:site_name" content="Whitsunday Times"> <meta property="og:title" content="Paul de Jersey to visit the Whitsundays" /> <meta property="og:description" content="THE Airlie Beach foreshore will host a very important guest this weekend." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/08/15/b88922539z1_20170815161614_000gj1ob5cb3-0-aftzyei93g1bxa26ro2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/08/15/b88922539z1_20170815161614_000gj1ob5cb3-0-aftzyei93g1bxa26ro2_ct300x300.jpg" /> <meta property="og:url" content="https://www.whitsundaytimes.com.au/news/paul-de-jersey-to-visit-the-whitsundays/3212688/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@whitsundayTimes" /> <meta name="twitter:title" content="Paul de Jersey to visit the Whitsundays" /> <meta name="twitter:description" content="THE Airlie Beach foreshore will host a very important guest this weekend." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/08/15/b88922539z1_20170815161614_000gj1ob5cb3-0-aftzyei93g1bxa26ro2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '173.6',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "whitsundays";
        pageData.url = pageData.genBasicURL("/news/paul-de-jersey-to-visit-the-whitsundays/3212688/");
        pageData.site = "wht";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Community"
        pageData.title = "Paul de Jersey to visit the Whitsundays";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "mwt"
        pageData.tags = "airlie beach foreshore, paul de jersey";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5352";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3454/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/paul-de-jersey-to-visit-the-whitsundays/3212688/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/paul-de-jersey-to-visit-the-whitsundays/3212688/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/paul-de-jersey-to-visit-the-whitsundays/3212688/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_whitsundays"}' data-locality='Whitsundays'> <div class="left-col"> <a href="http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/"> <span class="large-temp">24&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Whitsundays
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Whitsundays", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 24, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/whitsundays/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Whitsundays
        </li> <li data-forecast='{ "locality": "Airlie Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 24, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/airlie-beach/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Airlie Beach
        </li> <li data-forecast='{ "locality": "Shute Harbour", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 24, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/shute-harbour/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Shute Harbour
        </li> <li data-forecast='{ "locality": "Proserpine", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 29, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/proserpine/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Proserpine
        </li> <li data-forecast='{ "locality": "Hideaway Bay", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 29, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/hideaway-bay/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Hideaway Bay
        </li> <li data-forecast='{ "locality": "Laguna Quays", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 29, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/laguna-quays/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Laguna Quays
        </li> <li data-forecast='{ "locality": "Conway Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 29, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/conway-beach/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Conway Beach
        </li> <li data-forecast='{ "locality": "Cannonvale", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 20, "tempMax": 24, "weatherUrl": "http://www.whitsundaytimes.com.au/weather/whitsundays/cannonvale/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/sunny"}'>
            Cannonvale
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/whitsundaytimes.png" alt="Whitsunday Times" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/?sites=on"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/whitsunday"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Whitsunday Council"}'>
    Whitsunday Council
</a> </li> <li > <a href="/community/look-good-feel-good/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Look Good Feel Good"}'>
    Look Good Feel Good
</a> </li> <li > <a href="/digital-edition/community/airlie-comes-alive/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Airlie Comes Alive"}'>
    Airlie Comes Alive
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="/whats-on/whitsundays/festivals-concerts-musicals-gigs/?maxdist=100"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.whitsundaytimes.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Paul de Jersey to visit the Whitsundays</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Jacob Wilson |
                        

                        15th Aug 2017 4:16 PM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/paul-de-jersey-to-visit-the-whitsundays/3212688/", "options": {"url": "/record/liked/28/3212688/4f26a85999a5e586433d3610210b4512f6d39a561be47c70a7dc5b815183cfca/"}}'></div> <div data-activity-action='{"key": "shared:/news/paul-de-jersey-to-visit-the-whitsundays/3212688/", "options": {"url": "/record/shared/28/3212688/cc5ff3cfeee411564ce8d8930de6b3c2e56c805cafa368526af4c1bd27722288/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136740033014501&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="airlie-beach-foreshore,paul-de-jersey"  data-source="mwt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3212688/", "content_type": "newsentry", "label": "Paul de Jersey to visit the Whitsundays"}' data-record-hit="/record/hit/28/3212688/" data-content-context='{"contentTypeId": 28, "objectId": 3212688}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2324952/", "content_type": "image", "label": "The Governor of Queensland, the Honourable Paul de Jersey AC will visit the Airlie Beach foreshore."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/08/15/b88922539z1_20170815161614_000gj1ob5cb3-0-aftzyei93g1bxa26ro2_t620.jpg"  alt="The Governor of Queensland, the Honourable Paul de Jersey AC will visit the Airlie Beach foreshore." title="The Governor of Queensland, the Honourable Paul de Jersey AC will visit the Airlie Beach foreshore."  /> <figcaption> <span>The Governor of Queensland, the Honourable Paul de Jersey AC will visit the Airlie Beach foreshore.</span> <small class="photoDetails">Francis Witsenhuysen</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/woman-found-under-bridge-after-big-race-day/3212038/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/08/14/race1-vaswz5si56o4518wqo2_ct140x105.jpeg" width="140" height="105" alt="Woman found under bridge after big race day" title="Woman found under bridge after big race day" /> </a> <li> <a href="/news/woman-found-under-bridge-after-big-race-day/3212038/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Woman found under bridge after big race day
                        </a> </li> <li> <a href="/news/big-baggage-change-jetstar-customers/3212182/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Big baggage change for Jetstar customers
                        </a> </li> <li> <a href="/news/enjoy-a-coffee-with-cops/3210631/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Enjoy a coffee with cops
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>THE Airlie Beach foreshore will host a very important guest this weekend.</p><p>Queensland Governor Paul de Jersey will come to the region this Saturday to thank the volunteers who have helped bring the Whitsundays back to recovery.</p><p>Deputy Mayor John Collins and Cr Jan Clifford will attend an afternoon tea at the Airlie Beach Foreshore, adjacent from La Tabella from 4-6pm.</p><p>All members of the community are encouraged to attend.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.whitsundaytimes.com.au/"><img alt="Whitsunday Times" title="Whitsunday Times" src="https://media.apnarm.net.au/source/whitsunday-times_t130.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">airlie beach foreshore</span> <div class="profile-buttons"> <a href="/topic/airlie-beach-foreshore/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcblp8gA6o4c27j9Ei8oTyk931iAmtVhqJPp_DrwdLJkbjYKenfkEXUx4YduA-Pb2tvzbmm_nR1V15y0ZOwaK1FPaplHhNXLy2EBy-CJST_0WdQAYcyu8gqgaOFZ6XsGtl-w2SVvAtiq662pzwLE8PEOVe0hTMyTLYl6fURTiR4ZDHeRzA4H5BZlg4hQc2AnPaulYCaWDEMdoP-hwj_W-JmlhIOBVdN0UPN4hI67lvwQ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">paul de jersey</span> <div class="profile-buttons"> <a href="/topic/paul-de-jersey/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbvNcctM1kAcYjDQLbuBJUx9BaB6Dazu4G8Rf4SnqXgbq5q49WjFfvihYk2Gix31EqPmdbrfOuYtCWGYfZlgsABOY5Dg3O899MA8edT0066foR8VCX9Eqw84PdWac95PqRVmKqgIfMQ_A7uQLlpw558VLrPuTBPdBfjQBxQqvFPFR66l8WuN06SAoAC9n9QdaCcVBJEYgN0PZ-3B2B9O9kacVd6C77NCv43qEMInpzNT"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/airlie-beach-foreshore/">airlie beach foreshore</a> <a class="tag-2" href="/topic/paul-de-jersey/">paul de jersey</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/paul-de-jersey-to-visit-the-whitsundays/3212688/", "options": {"url": "/record/liked/28/3212688/4f26a85999a5e586433d3610210b4512f6d39a561be47c70a7dc5b815183cfca/"}}'></div> <div data-activity-action='{"key": "shared:/news/paul-de-jersey-to-visit-the-whitsundays/3212688/", "options": {"url": "/record/shared/28/3212688/cc5ff3cfeee411564ce8d8930de6b3c2e56c805cafa368526af4c1bd27722288/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=136740033014501&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3212688/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/neil-gets-buzzy-at-the-ekka/3211903/" class="track">
                    Neil gets buzzy at the Ekka
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T17:00:00"> </a> </li> <li> <a href="/news/shocking-footage-road-rage-brawl/3212729/" class="track">
                    Shocking footage: Road rage brawl
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T16:52:20"> </a> </li> <li> <a href="/news/neil-henry-plays-down-jarryd-hayne-rift-talk/3212692/" class="track">
                    Neil Henry plays down Jarryd Hayne rift talk
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T16:19:00"> </a> </li> <li> <a href="/news/paul-de-jersey-to-visit-the-whitsundays/3212688/" class="track">
                    Paul de Jersey to visit the Whitsundays
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T16:16:00"> </a> </li> <li> <a href="/news/david-warner-retires-after-sickening-head-blow/3212680/" class="track">
                    VIDEO: David Warner retires hurt after sickening head blow
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T16:08:00"> </a> </li> <li> <a href="/news/sharks-slam-stupid-pitch-im-sick-it/3212652/" class="track">
                    Sharks slam ‘stupid’ pitch: ‘I’m sick of it’
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T16:00:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212634/", "content_type": "newsentry", "label": "Stroke of genius leaves magic mark on the walls of Bowen"}'> <a href="/news/stroke-of-genius-leaves-magic-mark-on-the-walls-of/3212634/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/08/15/b88919331z1_20170815143117_000g6qo8kti3-0-acc4e52w3sqgaej5ro2_ct300x225.jpg" width="300" height="225" alt="Stroke of genius leaves magic mark on the walls of Bowen" title="Stroke of genius leaves magic mark on the walls of Bowen" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/stroke-of-genius-leaves-magic-mark-on-the-walls-of/3212634/" class="track"  >Stroke of genius leaves magic mark on the walls of Bowen</a></h3> <p>His north-bound drive brought him to Bowen where he stopped at the Big Mango for a selfie and dropped into the visitor information centre.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><a href="/news/stroke-of-genius-leaves-magic-mark-on-the-walls-of/3212634/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3211634/", "content_type": "newsentry", "label": "Light airs ideal for Double Cones opening race"}'> <a href="/news/light-airs-ideal-for-double-cones-opening-race/3211634/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/11/b88917116z1_20170811175559_000guro77bq2-0-uc7pbp9zow57n5qdqo2_ct90x70.jpg" width="90" height="70" alt="Hustle and bustle for the beginning of Airlie Beach Race Week 2017." title="Hustle and bustle for the beginning of Airlie Beach Race Week 2017." /> </a> <h3 class="inline-attachment-text"> <a href="/news/light-airs-ideal-for-double-cones-opening-race/3211634/" title="Marketing director of the event, Adrian Bram, said it was it was not as exciting as last year but was grateful for the &quot;great weather&amp;#8221; and a successful start." class="track">Light airs ideal for Double Cones opening race</a> </h3> <div class="inline-attachments"> <a title="Photos: Photo Gallery 11-08-2017 17.45" class="photo-attachment track" href="/news/light-airs-ideal-for-double-cones-opening-race/3211634/"><i class="icon12x12-image-grey"></i></a> <a class="video-attachment track" title="Video: Airlie Beach Race Week" href="/news/light-airs-ideal-for-double-cones-opening-race/3211634/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/country-star-coming/3211034/" title="SARA Storer is all about &quot;giving regional Queenslanders a chance to dream&amp;#8221;." class="track">Country star coming</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3211034/", "content_type": "newsentry", "label": "Country star coming"}'> <a href="/news/country-star-coming/3211034/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/10/b88901287z1_20170810154836_000gvpns4fp2-0-qgz8j17z87m22nv5qo2_ct90x70.jpg" width="90" height="70" alt="COUNTRY GIRL: Sara Storer plays the Maclean Bowling Club next Friday night, November 11." title="COUNTRY GIRL: Sara Storer plays the Maclean Bowling Club next Friday night, November 11." /> </a> <p class="inline-attachment-text ">Country star coming.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/advice-available-to-our-sporting-clubs/3210644/" title="WHITSUNDAY sporting clubs and enthusiasts are encouraged to come along to a seminar next week that will focus on how to grow and better manage your group." class="track">Advice available to our sporting clubs</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3210644/", "content_type": "newsentry", "label": "Advice available to our sporting clubs"}'> <a href="/news/advice-available-to-our-sporting-clubs/3210644/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/09/b88912371z1_20170809164950_000grqo0ees5-0-qqnutqvinnkp55zypo2_ct90x70.jpg" width="90" height="70" alt="CLUB ADVICE: Chair person of the Whitsunday Sportspark Justin Butler." title="CLUB ADVICE: Chair person of the Whitsunday Sportspark Justin Butler." /> </a> <p class="inline-attachment-text ">Whitsunday sports clubs are invited to an important seminar.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/grinspoon-deliver-at-magnums/3211835/" title="In Airlie Beach on Saturday night they played the record back to back with all the intensity and ferociousness that they used to back in the day." class="track">Grinspoon deliver at Magnums</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3211835/", "content_type": "newsentry", "label": "Grinspoon deliver at Magnums"}'> <a href="/news/grinspoon-deliver-at-magnums/3211835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/13/b88917627z1_20170813111337_000gapo7inb2-0-92drbj65j3diwo4qqo2_ct90x70.jpg" width="90" height="70" alt="Grinspoon performed Magnums Hotel on Saturday." title="Grinspoon performed Magnums Hotel on Saturday." /> </a> <p class="inline-attachment-text ">Grinspoon deliver at Magnums</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212152/", "content_type": "newsentry", "label": "Rail giant Aurizon cops $188m loss after Cyclone Debbie"}'> <a href="/news/rail-giant-aurizon-cops-188m-loss-after-cyclone-de/3212152/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/aurizon-gmdh9l0l1s4r67cxqo2_ct300x225.jpg" width="300" height="225" alt="Aurizon has posted a full-year loss of $188 million on the back of a huge hit from asset impairments and redundancy-related costs.
" title="Aurizon has posted a full-year loss of $188 million on the back of a huge hit from asset impairments and redundancy-related costs.
" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/rail-giant-aurizon-cops-188m-loss-after-cyclone-de/3212152/" title="RAIL giant Aurizon will offload its general freight business, including a Brisbane terminal, after announcing a $188 million loss for the past year.

" class="track">Rail giant Aurizon cops $188m loss after Cyclone Debbie</a></h3> <p class="standard">RAIL giant Aurizon will offload its general freight business, including a Brisbane terminal, after announcing a $188 million loss for the past year.

</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/enjoy-a-coffee-with-cops/3210631/" title="PEOPLE might not realise, but even the smallest snippet of information can be enough to help local police close a case or move an investigation forward." class="track">Enjoy a coffee with cops</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3210631/", "content_type": "newsentry", "label": "Enjoy a coffee with cops"}'> <a href="/news/enjoy-a-coffee-with-cops/3210631/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/09/b88912333z1_20170809163724_000ghontplt5-0-qaqyjnwjbyvhhwwypo2_ct90x70.jpg" width="90" height="70" alt="HAVE A CHAT: Sgt Jason Colley with coffee in hand ." title="HAVE A CHAT: Sgt Jason Colley with coffee in hand ." /> </a> <p class="inline-attachment-text ">The smallest snippet of information can sometimes be enough.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/running-the-extra-mile/3211782/" class="track">
                            Running the extra mile
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/hip-hop-king-is-heading-to-airlie/3210669/" class="track">
                            Hip hop king is heading to Airlie
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/micks-will-headline-community-carnival/3210694/" class="track">
                            Micks will headline community carnival
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/airlie-hosts-aussie-rockers/3210660/" class="track">
                            Airlie hosts Aussie rockers
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/reeling-in-world-records-at-lake-proserpine/3210301/" class="track">
                            Reeling in world records at Lake Proserpine
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/jemmas-bewitching-voice/3211264/" title="Wicked musical theatre star Jemma Rix has released her debut solo album." class="track">Jemma's bewitching voice</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3211264/", "content_type": "newsentry", "label": "Jemmas bewitching voice"}'> <a href="/news/jemmas-bewitching-voice/3211264/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/11/b88901535z1_20170811091553_000gvpnrnqe2-0-jrojm5io4q5i9e4bqo2_fct2048x1522x269_ct90x70.jpg" width="90" height="70" alt="STAGE PRESENCE: Suzie Mathers and Jemma Rix in a scene from Wicked The Musical." title="STAGE PRESENCE: Suzie Mathers and Jemma Rix in a scene from Wicked The Musical." /> </a> <p class="inline-attachment-text ">Wicked musical theatre star Jemma Rix has released her debut album.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/karen-has-the-cure-laughter-is-the-best-medicine/3209958/" title="Hervey Bay laughter yoga instructor Karen Flannery is putting a smile on the dials of many locals with her weekly classes and is seeking some younger members." class="track">This laughter yoga video will have you in fits of giggles</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3209958/", "content_type": "newsentry", "label": "This laughter yoga video will have you in fits of giggles"}'> <a href="/news/karen-has-the-cure-laughter-is-the-best-medicine/3209958/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/08/b88908272z1_20170808101143_000gmpnnppf2-0-fvjuj81dyffywurppo2_ct90x70.jpg" width="90" height="70" alt="BEST MEDICINE: Karen Flannery is spreading happiness through laughter throughout Hervey Bay." title="BEST MEDICINE: Karen Flannery is spreading happiness through laughter throughout Hervey Bay." /> </a> <p class="inline-attachment-text ">New members needed for a laughing good time</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dancers-show-skills-toowoomba-eisteddfod/3209313/" title="POEMS and dance routines dominated the final days of the 72nd City of Toowoomba Eisteddfod at the Empire Theatre on the weekend." class="track">Dancers show off skills at Toowoomba Eisteddfod</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3209313/", "content_type": "newsentry", "label": "Dancers show off skills at Toowoomba Eisteddfod"}'> <a href="/news/dancers-show-skills-toowoomba-eisteddfod/3209313/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/11/9-3893107-twb060817eist022_ct90x70.jpg" width="90" height="70" alt="Milla Rowbotham and Rebecca Gill from All Star Dance Academy .Toowoomba Eisteddfod, Empire Theatre. August 2017" title="Milla Rowbotham and Rebecca Gill from All Star Dance Academy .Toowoomba Eisteddfod, Empire Theatre. August 2017" /> </a> <p class="inline-attachment-text ">Poems and dances dominated the 72nd City of Toowoomba Eisteddfod</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212652/", "content_type": "newsentry", "label": "Sharks slam \u2018stupid\u2019 pitch: \u2018I\u2019m sick of it\u2019"}'> <a href="/news/sharks-slam-stupid-pitch-im-sick-it/3212652/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/3c1e0c5444298c2022b6f7d6a692b07e-xpwrqm60g3f2qim5ro2_fct488x366x12.0_ct300x225.jpg" width="300" height="225" alt="Dr Glen Richards gives the guys a serve." title="Dr Glen Richards gives the guys a serve." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/sharks-slam-stupid-pitch-im-sick-it/3212652/" title="SHARK Tank gets heated tonight when the investors are faced with their biggest pet peeve yet again." class="track">Sharks slam ‘stupid’ pitch: ‘I’m sick of it’</a></h3> <p class="standard">SHARK Tank gets heated tonight when the investors are faced with their biggest pet peeve yet again.</p> <abbr class="pubDate" title="2017-08-15T16:00:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/awkward-encounter-defenders-set/3212639/" title="On set with Marvel&#39;s The Defenders cast in New York. " class="track">Awkward encounter on The Defenders set</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212639/", "content_type": "newsentry", "label": "Awkward encounter on The Defenders set"}'> <a href="/news/awkward-encounter-defenders-set/3212639/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/9-3898565-ssh100817defenders1_fct912x684x16.0_ct90x70.jpg" width="90" height="70" alt="Defenders assemble: Krysten Ritter, Finn Jones, Charlie Cox and Mike Colter in a scene from Marvel&#39;s The Defenders. " title="Defenders assemble: Krysten Ritter, Finn Jones, Charlie Cox and Mike Colter in a scene from Marvel&#39;s The Defenders. " /> </a> <p class="inline-attachment-text ">On set with Marvel's The Defenders cast in New York. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/amber-heard-hilariously-trolls-barnaby-joyce-onlin/3212633/" title="BARNABY Joyce made her film a humiliating public apology for bringing her dogs into Australia — now Amber Heard’s getting her own back. " class="track">Amber Heard hilariously trolls Barnaby Joyce online</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212633/", "content_type": "newsentry", "label": "Amber Heard hilariously trolls Barnaby Joyce online"}'> <a href="/news/amber-heard-hilariously-trolls-barnaby-joyce-onlin/3212633/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/a2d0f3e28288684147dd18c17f178dcc-j0xou40f4wejm4j5ro2_fct647x365x3.0x1.0_ct90x70.jpg" width="90" height="70" alt="Heard vs. Joyce: It’s on." title="Heard vs. Joyce: It’s on." /> </a> <p class="inline-attachment-text ">Aquaman actress is getting her own back after dog apology video.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ryan-reynolds-devastated-stuntwomans-death/3212461/" title="A FEMALE stunt driver working on the set of Ryan Reynolds’ Deadpool 2 crashed a motorcycle and died in the actor’s home town of Vancouver." class="track">Ryan Reynolds ‘devastated’ by stuntwoman’s death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212461/", "content_type": "newsentry", "label": "Ryan Reynolds \u2018devastated\u2019 by stuntwoman\u2019s death"}'> <a href="/news/ryan-reynolds-devastated-stuntwomans-death/3212461/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/02/18/55-3376750-scn020216deadpool1_fct912x684x112.0_ct90x70.jpg" width="90" height="70" alt="Ryan Reynolds in a scene from the movie Deadpool. " title="Ryan Reynolds in a scene from the movie Deadpool. " /> </a> <p class="inline-attachment-text ">A FEMALE stunt driver working on the set of Deadpool 2 has died.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/fifi-box-i-was-sexually-assaulted-male-celebrity/3212465/" title="RADIO personality Fifi Box has gone public with a shocking case of sexual assault perpetrated by a “high profile” male celebrity during an interview.

" class="track">Fifi Box: 'I was sexually assaulted by male celebrity'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212465/", "content_type": "newsentry", "label": "Fifi Box: I was sexually assaulted by male celebrity"}'> <a href="/news/fifi-box-i-was-sexually-assaulted-male-celebrity/3212465/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2012/12/17/fifi-box-pregnant_fct513x387x115_ct90x70.jpg" width="90" height="70" alt=" " title=" " /> </a> <p class="inline-attachment-text ">"You could argue I’ve been sexually assaulted."</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/survivor-evictee-leaves-nothing-behind/3212458/" title="Former Australian Army special operations soldier Mark Wales out of Australian Survivor." class="track">Survivor evictee leaves nothing behind</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212458/", "content_type": "newsentry", "label": "Survivor evictee leaves nothing behind"}'> <a href="/news/survivor-evictee-leaves-nothing-behind/3212458/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/95a079d9d871c26a6150f380b1d08527-p0c0b1n1azpcf2r3ro2_fct488x366x82.0_ct90x70.jpg" width="90" height="70" alt="Mark Wales is the latest to exit Australian Survivor." title="Mark Wales is the latest to exit Australian Survivor." /> </a> <p class="inline-attachment-text ">Former Australian Army special operations soldier out of Survivor.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/liz-cantor-gives-elon-musk-serve-over-he-ran-over-/3212419/" title="LIZ Cantor yelled abuse at a driver she claims deliberately drove over a snake on the Gold Coast, not realising it was billionaire Tesla boss Elon Musk." class="track">Liz Cantor gives Elon Musk serve about running over snake</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212419/", "content_type": "newsentry", "label": "Liz Cantor gives Elon Musk serve about running over snake"}'> <a href="/news/liz-cantor-gives-elon-musk-serve-over-he-ran-over-/3212419/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/06/10/b88163925z1_20160610091523_000gkl6m9662-0-f6tcmjtd84pp87qscm2_fct1821x1366_ct90x70.jpg" width="90" height="70" alt="Elon Musk copped a serve after running over a snake" title="Elon Musk copped a serve after running over a snake" /> </a> <p class="inline-attachment-text ">“He tried to say, ‘I didn’t see it,’ but I replied ‘Bullshit'</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2680673/", "content_type": "ad", "label": "Galbraith Park Estate - Now Selling"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2680673/", "content_type": "ad", "label": "Galbraith Park Estate - Now Selling"}'> <a href="/classifieds/ad/2680673/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2680673" }'><img width="300" alt="Galbraith Park Estate - Now Selling" height="225" title="Galbraith Park Estate - Now Selling" src="https://media.apnarm.net.au/renet/906/images/906_17712005_A11288977_0_1502695862_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2680673/" class="track"  data-track='{ "label": "ad : 2680673" }'>     Stage 5B Galbraith Park Estate, Cannonvale 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">The new and exciting stage 5B Galbraith Park Estate is now ready ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $225,000 ...
            </span> </span> <p>The new and exciting stage 5B Galbraith Park Estate is now ready for sale and this limited land release of only 10 allotments is expected to sell fast. 

The land...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671391/", "content_type": "ad", "label": "Abell Point Marina Berth $75,000 + GST"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2671391/", "content_type": "ad", "label": "Abell Point Marina Berth $75,000 + GST"}'> <a href="/classifieds/ad/2671391/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2671391" }'><img width="300" alt="Abell Point Marina Berth $75,000 + GST" height="225" title="Abell Point Marina Berth $75,000 + GST" src="https://media.apnarm.net.au/renet/906/images/906_17603205_A11106371_0_1502695860_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2671391/" class="track"  data-track='{ "label": "ad : 2671391" }'>     Berth B22 Abell Point Marina, Airlie Beach 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Berth your boat in the recently updated Abell Point Marina at a ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $75,000 + GST
            </span> </span> <p>Berth your boat in the recently updated Abell Point Marina at a very affordable price. With top class Marina facilities, restaurants, bars and car parking all...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2746048/", "content_type": "ad", "label": "Flat 3153sqm - more than enough room"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2746048/", "content_type": "ad", "label": "Flat 3153sqm - more than enough room"}'> <a href="/classifieds/ad/2746048/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2746048" }'><img width="300" alt="Flat 3153sqm - more than enough room" height="225" title="Flat 3153sqm - more than enough room" src="https://media.apnarm.net.au/renet/906/images/906_16389885_A10461147_0_1502695857_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2746048/" class="track"  data-track='{ "label": "ad : 2746048" }'>     Lot 41 Botanica Drive, Cannonvale 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Located minutes away from it all, this flat and usable block is ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $210,000
            </span> </span> <p>Located minutes away from it all, this flat and usable block is perfect for buyers that need a larger than average block for a large house, shed and pool.

Only...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2746059/", "content_type": "ad", "label": "Over 2 acres for sale now in Botanica Drive Estate"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2746059/", "content_type": "ad", "label": "Over 2 acres for sale now in Botanica Drive Estate"}'> <a href="/classifieds/ad/2746059/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2746059" }'><img width="300" alt="Over 2 acres for sale now in Botanica Drive Estate" height="225" title="Over 2 acres for sale now in Botanica Drive Estate" src="https://media.apnarm.net.au/renet/906/images/906_16391015_A10461134_0_1502695853_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2746059/" class="track"  data-track='{ "label": "ad : 2746059" }'>     Lot 33 Botanica Drive, Cannonvale 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">If you have ever wanted to live the rural lifestyle, but didn't ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $249,000
            </span> </span> <p>If you have ever wanted to live the rural lifestyle, but didn't want to live out of town, this block is for you. The 8601sqm block is located in the next stage of...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656083/", "content_type": "ad", "label": "91 year Marina Berth Lease up for grabs"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656083/", "content_type": "ad", "label": "91 year Marina Berth Lease up for grabs"}'> <a href="/classifieds/ad/2656083/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656083" }'><img width="300" alt="91 year Marina Berth Lease up for grabs" height="225" title="91 year Marina Berth Lease up for grabs" src="https://media.apnarm.net.au/renet/906/images/906_14972845_A9497993_0_1502695848_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656083/" class="track"  data-track='{ "label": "ad : 2656083" }'>     Berth F21 Port of Airlie, Airlie Beach 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Looking for a new home for your boat? Tired of busy boat ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $179,500
            </span> </span> <p>Looking for a new home for your boat? Tired of busy boat ramps? Is the boat taking up too much space at home? If so, we are offering a great long term opportunity...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629465/", "content_type": "ad", "label": "A huge price reduction - Now is the time to buy in Regatta Waters"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2629465/", "content_type": "ad", "label": "A huge price reduction - Now is the time to buy in Regatta Waters"}'> <a href="/classifieds/ad/2629465/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2629465" }'><img width="300" alt="A huge price reduction - Now is the time to buy in Regatta Waters" height="225" title="A huge price reduction - Now is the time to buy in Regatta Waters" src="https://media.apnarm.net.au/renet/906/images/906_14427585_A9091743_0_1502695846_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2629465/" class="track"  data-track='{ "label": "ad : 2629465" }'>     Lot 6 Spyglass Road, Cannonvale 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Land in this street has never been so affordable. You will need ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $179,500
            </span> </span> <p>Land in this street has never been so affordable. You will need to be quick to inspect what we feel is the best positioned vacant block left in the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2746060/", "content_type": "ad", "label": "Over $50k price reduced - It needs to sell - make us an offer!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2746060/", "content_type": "ad", "label": "Over $50k price reduced - It needs to sell - make us an offer!"}'> <a href="/classifieds/ad/2746060/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2746060" }'><img width="300" alt="Over $50k price reduced - It needs to sell - make us an offer!" height="225" title="Over $50k price reduced - It needs to sell - make us an offer!" src="https://media.apnarm.net.au/renet/906/images/906_14296665_A8959345_0_1502695844_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2746060/" class="track"  data-track='{ "label": "ad : 2746060" }'>     Lot 6 Satinwood Estate, Raintree Place, Airlie Beach 4802  ...  </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">The owners of Lot 6 Satinwood have made the decision to meet ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>The owners of Lot 6 Satinwood have made the decision to meet the market , slashed $50,000 off their price to make a sale.

Yes, we know that the land is sloping...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2738261/", "content_type": "ad", "label": "ABSOLUTE BARGAIN, MUST SELL SO MAKE US AN OFFER!!!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2738261/", "content_type": "ad", "label": "ABSOLUTE BARGAIN, MUST SELL SO MAKE US AN OFFER!!!!"}'> <a href="/classifieds/ad/2738261/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2738261" }'><img width="300" alt="ABSOLUTE BARGAIN, MUST SELL SO MAKE US AN OFFER!!!!" height="225" title="ABSOLUTE BARGAIN, MUST SELL SO MAKE US AN OFFER!!!!" src="https://media.apnarm.net.au/renet/906/images/906_14310555_A7818078_0_1502695842_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2738261/" class="track"  data-track='{ "label": "ad : 2738261" }'>     13 Warruga Street, Cannonvale 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Wow this is great value, where else can you buy a block ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $89,000
            </span> </span> <p>Wow this is great value, where else can you buy a block of land with sea views for less than $100,000? Make no mistake, our owner is serious and wants this block...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2721152/", "content_type": "ad", "label": "A well located one acre block backing onto bushland"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2721152/", "content_type": "ad", "label": "A well located one acre block backing onto bushland"}'> <a href="/classifieds/ad/2721152/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2721152" }'><img width="300" alt="A well located one acre block backing onto bushland" height="225" title="A well located one acre block backing onto bushland" src="https://media.apnarm.net.au/renet/906/images/906_18326785_A7807882_0_1502695840_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2721152/" class="track"  data-track='{ "label": "ad : 2721152" }'>     4 Botanica Drive, Cannonvale 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Brand new to the market, this 4126sqm block allows the buyer plenty ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $187,500
            </span> </span> <p>Brand new to the market, this 4126sqm block allows the buyer plenty of area to build the dream home in a ultra convenient location. The land offers a large parcel...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2746057/", "content_type": "ad", "label": "Grab a piece of Central Queenslands most exclusive suburb"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2746057/", "content_type": "ad", "label": "Grab a piece of Central Queenslands most exclusive suburb"}'> <a href="/classifieds/ad/2746057/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2746057" }'><img width="300" alt="Grab a piece of Central Queenslands most exclusive suburb" height="225" title="Grab a piece of Central Queenslands most exclusive suburb" src="https://media.apnarm.net.au/renet/906/images/906_16871495_A7615918_0_1502695838_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2746057/" class="track"  data-track='{ "label": "ad : 2746057" }'>     14 Harbour Avenue, Shute Harbour 4802     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">Located in the tightly held address of Harbour Avenue is this 531sqm ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $315,000
            </span> </span> <p>Located in the tightly held address of Harbour Avenue is this 531sqm ocean view block now on the market for the first time in over 10 years.

The owner of this...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/developer-tears-couples-contract-new-home/3212410/" title="A COUPLE’S dream of buying a home turned into a nightmare when it was abruptly taken away from them two years after paying for it.

" class="track">Developer tears up couple's contract for new home </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212410/", "content_type": "newsentry", "label": "Developer tears up couples contract for new home "}'> <a href="/news/developer-tears-couples-contract-new-home/3212410/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/a68e9e3e6509e163dd7820572280678b-onwrtui8lcbd9903ro2_ct90x70.jpg" width="90" height="70" alt="Jade and Edward Roberts were stung by the sunset clause on the first day of their honeymoon.
" title="Jade and Edward Roberts were stung by the sunset clause on the first day of their honeymoon.
" /> </a> <p class="inline-attachment-text ">The developer has the right to do this under the sunset clause</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tongues-wagging-over-ibrahim-family-links/3212365/" title="REPORTS circulate colourful Sydney family have been linked to significant investments on the Northern Rivers." class="track">Reports of Ibrahim family connections to farm and food hub</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212365/", "content_type": "newsentry", "label": "Reports of Ibrahim family connections to farm and food hub"}'> <a href="/news/tongues-wagging-over-ibrahim-family-links/3212365/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88920594z1_20170814175637_000g6qo9rc72-0-75l8q4rymvitxuczqo2_fct2045x1519x3x65_ct90x70.jpg" width="90" height="70" alt="John Ibrahimat Bluesfest 2012." title="John Ibrahimat Bluesfest 2012." /> </a> <p class="inline-attachment-text ">REPORTS circulate colourful Sydney family have investments on the NR</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/stunning-heritage-listed-coast-home-going-under-th/3212136/" title="THIS stunning, heritage-listed home needs to be seen to be believed - and it could be yours. " class="track">Stunning, heritage-listed Coast home going under the hammer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212136/", "content_type": "newsentry", "label": "Stunning, heritage-listed Coast home going under the hammer"}'> <a href="/news/stunning-heritage-listed-coast-home-going-under-th/3212136/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88918548z1_20170814104344_000g6qo8aqd2-0-6pmfozha7jimav6xqo2_fct1818x1350x59x17_ct90x70.jpg" width="90" height="70" alt="STUNNING: Buderim House, a stunning heritage-listed Queenslander estate, is going to auction." title="STUNNING: Buderim House, a stunning heritage-listed Queenslander estate, is going to auction." /> </a> <p class="inline-attachment-text ">Coast home that played host to royalty is set for auction</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/internet-king-kim-dotcom-house-hunting/3212089/" title="Eccentric internet entrepreneur Kim Dotcom has spent the weekend  house-hunting." class="track">Internet king Kim Dotcom house-hunting</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212089/", "content_type": "newsentry", "label": "Internet king Kim Dotcom house-hunting"}'> <a href="/news/internet-king-kim-dotcom-house-hunting/3212089/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/kimdotcom-mckbntam0pr6ecrwqo2_ct90x70.jpg" width="90" height="70" alt="Kim Dotcom and his partner Elizabeth Donnelly have apparently been in Queenstown scoping out houses. Photo / Kim Dotcom" title="Kim Dotcom and his partner Elizabeth Donnelly have apparently been in Queenstown scoping out houses. Photo / Kim Dotcom" /> </a> <p class="inline-attachment-text ">Dotcom tweeted pictures and video of himself and partner Elizabeth Donnelly </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/first-home-deposits-hits-200k-some/3212085/" title="One real estate agency boss says some Kiwis now needed an average $200,000-plus deposit to buy their first home." class="track">First home deposits hits $200k for some</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212085/", "content_type": "newsentry", "label": "First home deposits hits $200k for some"}'> <a href="/news/first-home-deposits-hits-200k-some/3212085/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2013/05/27/TPW_25-05-2013_PROPERTY_14_for sale.1_fct662x499x357_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Call for Reserve Bank limits to be scrapped for new buyers</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2272/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; Central Queensland News Publishing Company Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2340/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Whitsunday Times</h5> <ul class="piped"> <li><a href="/news/" title="Whitsundays Local News" class="blue-link track" data-category="Footer">Whitsundays News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Whitsundays Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.whitsundaytimes.com.au/" title="Whitsundays Home Loans"  class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/whitsundays/whitsundays/" title="Whitsundays Local Weather Forecast" class="blue-link track" data-category="Footer">Whitsundays Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="TV Guide and TV Channel Information"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Movie Reviews, Movie News and Movie Session Times"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Latest Movie Reviews"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Whitsundays Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Whitsundays"  class="blue-link track" data-category="Footer">Jobs in Whitsundays</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Whitsundays"  class="blue-link track" data-category="Footer">Cars for Sale in Whitsundays</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Whitsundays"  class="blue-link track" data-category="Footer">Property listings in Whitsundays</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Whitsundays</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Whitsundays"  class="blue-link track" data-category="Footer">Obituaries in Whitsundays</a></li> <li><a href="/classifieds/personals/" title="Personals for Whitsundays"  class="blue-link track" data-category="Footer">Personals in Whitsundays</a></li> <li><a href="/classifieds/notices/" title="Notices for Whitsundays"  class="blue-link track" data-category="Footer">Notices in Whitsundays</a></li> </ul> </div></div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Whitsundays Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/airlie-beach/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.whitsundaytimes.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Whitsunday Times</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About Whitsunday Times" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Whitsunday Times" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from Whitsunday Times"  class="blue-link track" data-category="Footer">More ways to get Whitsunday Times news</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Whitsunday Times Newspaper">Home Delivery</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Whitsunday Timese">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Whitsunday Times">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/173.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "wht:" + (window.location.pathname === "/" ? "home" : "article:pauldejerseytovisitthewhitsundays:3212688");
s.hier1 = "wht:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "airlie-beach-foreshore|paul-de-jersey";
s.prop3 = "wht";
s.prop4 = "tuesday";
s.prop5 = "17:00";
s.prop6 = "3212688";
s.prop7 = "jacobwilson";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "mwt";
s.prop11 = "15aug2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = Cookies.get("apn_account_id") || "";
utag_data.pc_pcsid = (Cookies.get("apn_account_id") || "") + "|" + (cookieUserData().gender || "") + "|" + (cookieUserData().year_of_birth || "") + "|" + (cookieUserData().postcode || "");
utag_data.pc_memtype = cookieUserData() ? (cookieUserData().is_staff ? "staff" : (cookieUserData().subscribed ? "subscriber" : "registered")) : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Whitsunday Times " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Whitsunday Times";
utag_data.site_short = pageData.site || "";

// Content Type
if("3212688") {
    utag_data.net_article_id = "3212688";
    utag_data.net_article_headline = "Paul de Jersey to visit the Whitsundays";
    utag_data.net_article_byline = "jacobwilson";
    utag_data.net_article_source = "mwt";
    utag_data.net_article_date = "2017-08-15 16:16:00";
    utag_data.net_article_updated_time = "2017-08-15 16:16:00";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '12',
            name: 'Whitsunday Times',
            domain: 'www.whitsundaytimes.com.au',
            shortdomain: 'whitsundaytimes',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '10',
                name: 'Whitsundays'
            },
            mediaURL: "https://media.apnarm.net.au/static/173.6/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-236',
            isDebug: false,
            facebook: {
                appID: '136740033014501',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -20.298700,
                "longitude": 148.722000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'WHT',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/173.6/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "whitsundaytimes.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/paul-de-jersey-to-visit-the-whitsundays/3212688/";
        }else{
            _sf_async_config.path = "/news/paul-de-jersey-to-visit-the-whitsundays/3212688/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-236 ID:12--> </body> </html>